Vorglühprobleme

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von **Tom**, 04.10.2009.

  1. #1 **Tom**, 04.10.2009
    Zuletzt bearbeitet: 04.10.2009
    **Tom**

    **Tom** Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST WRC
    Hallo,

    folgendes Problem mein FoFo glüht nicht vor bei uns hat es in der Früh so um die Null Grad - beim Starten dann ein langes Würgen und irgentwann springt er an.

    Ich behaupte das es sicher nicht das Beste für meinen Starter ist.:mies:

    Glühkerzen sind getauscht habe auch das Steuergerät auslesen lassen aber kein Fehler und Starter ist auch getauscht.

    Ist irgendwo ein Vorglüh-Thermo oder ähnliches:gruebel:.

    Bitte um schnelle Hilfe.

    Danke schon mal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Geht die Glühwendel denn an oder gar nicht? Kommt Spannung an den Glühkerzen an?
     
  4. #3 **Tom**, 05.10.2009
    **Tom**

    **Tom** Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST WRC
    Spannung kommt an und die Glüwendel leuchtet immer gleich lange auf egal ob es 20 Grad hat oder 0
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das macht doch keine Sinn oder? Spannung liegt an für einen gewissen Zeitanteil an den Glühkerzen, warum sollten die dann nicht vorglühen wenn diese ganz sind und die Spannung auch ausreichend ist.
     
  6. #5 **Tom**, 06.10.2009
    **Tom**

    **Tom** Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST WRC
    Ok sorry hab ich wohl falsch ausgedrückt. Er glüht schon vor hat aber so gut wie Null Effekt.
    Ich vermute das er zu kurz vorglüht oder die Spannung zu gering ist da ich keine Daten habe ob die Vollen 12 Volt anliegen müssen oder ob 10V ausreichen(ltd. Ford Händler schon).
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn er vorglüht sollte an den Glühkerzen Batteriespannung anliegen. Du brauchst also mal 2 Multimeter. Vorgeglüht wird über ein Relais, dies wird aber vom PCM angesteuert. Ich nehme mal an, die Kühlwassertemperatur wird da eine Rolle spielen wie lange er vorglüht.
    Dreht er denn sonst mit normaler Anlasserdrehzahl durch oder sehr langsam? Das die Batterie ewt. nur zu schwach ist?
     
  8. #7 **Tom**, 06.10.2009
    **Tom**

    **Tom** Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST WRC
    Die Anlasserdrehzahl ist sehr niedrig, je länger ich fahrer desto besser geht er an.
    Also tippe ich auch auf die Batterie morgen in der Früh werde ich mal mir Starthilfe geben lassen um zu sehen ob die Spannung zu stark einbricht.
    Dann werd ich mich mal melden.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. nemo70

    nemo70 Benutzer

    Dabei seit:
    17.12.2007
    Beiträge:
    56
    Zustimmungen:
    1
    Ich tippe auf Batterie oder Anlasser.
    Bei mir war es der Anlasser.
    Bei 100tkm hat der Anlasser sein Geist aufgegeben.
    (fofo TDCI-115PS Bj.2002)
     
  11. #9 **Tom**, 07.10.2009
    **Tom**

    **Tom** Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST WRC
    Danke aber der Anlasser(Starter) ist schon getauscht. Batteriewechsel steht noch an.
     
Thema:

Vorglühprobleme