Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Vorne links Scheibenwischer defekt

Diskutiere Vorne links Scheibenwischer defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen, hab nen Problem mit dem linken vorderen Scheibenwischer und zwar funktioniert der mittlerweile fast har nicht mehr. Wenn man ihn...

  1. Supra

    Supra Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998
    Hallöchen,

    hab nen Problem mit dem linken vorderen Scheibenwischer und zwar funktioniert der mittlerweile fast har nicht mehr.
    Wenn man ihn betätigt, geht er vielleicht nur noch etwa 25 % nach oben, blockiert somit natürlich auch den rechten, der normal funktioniert.
    Komischerweise schafft er vielleicht 50 % der Scheibe, wenn man schneller fährt.
    Außerdem "fällt" er immer nach ganz unten ab, liegt dann am untersten Ende der Scheibe.
    Wenn ich den manuell etwas nach oben versetze, wischt er maximal 3 x normal und fällt dann wieder runter.

    Der rechte funktioniert wie gesagt normal, hinten auch.

    Wat machen wir nun?

    Danke
     
  2. #2 FocusZetec, 09.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.866
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    das Gestänge kontrollieren ... das wird kaputt sein
     
  3. #3 Fordbergkamen, 09.05.2014
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.051
    Zustimmungen:
    20
    Moin,
    wenn du Glück hast und die Welle deines Wischers ist noch nicht vernudelt, reicht es die Mutter mal wieder richtig festzudrehen. In der richtigen Stellung versteht sich.
    Wenn du zu lange gewartet hast, ist die Welle hinüber, dann kannst du dich nochmal melden.
     
Thema:

Vorne links Scheibenwischer defekt

Die Seite wird geladen...

Vorne links Scheibenwischer defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Rücklicht und hinterer Scheibenwischer funktionieren nicht

    Rücklicht und hinterer Scheibenwischer funktionieren nicht: Hallo zusammen, vor kurzem habe ich festgestellt, dass mein Rückfahrlicht nicht funktioniert. Sicherung und Leuchte sind neu. Des Weiteren geht...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  4. Mustang IV (Bj. 1994–2004) Hebel links an der Steuersäule

    Hebel links an der Steuersäule: Habe seit drei Monaten einen 96er Mustang. Links an der Steuersäule unter dem Scheibenwischerhebel sitzt ein kleiner Hebel. Kann jemand sagen...
  5. Hebel links vom Steuer

    Hebel links vom Steuer: Habe seit drei Monaten einen 96er Mustang. Links an der Steuersäule unter dem Scheibenwischerhebel sitzt ein kleiner Hebel. Kann jemand sagen...