Focus 2 (Bj. 04-08) DA3/DB3 Vorstellung und Frage

Diskutiere Vorstellung und Frage im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Fordlenker, Fan´s oder ich bin Andreas 40 aus Hessen betreibe Modellflug und 3 Kids! Passt alles ins Auto rein:lol: FORD FOCUS II Kombi...

  1. #1 heliandi, 07.11.2014
    heliandi

    heliandi Neuling

    Dabei seit:
    30.05.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus II
    Hallo Fordlenker, Fan´s oder

    ich bin Andreas 40 aus Hessen betreibe Modellflug und 3 Kids! Passt alles ins Auto rein:lol:
    FORD FOCUS II Kombi (DA_) 1.4

    bei dem leuchtet die ESP Lampe....seit fast nem Jahr.

    Batterie ist neu.

    Fehlerspeicher:

    P060C

    U3FFE

    B1318

    U1147

    einen C1288 oder vielleicht ähnliches war nicht zu sehen.

    Ausgelesen hab ich mit Torque pro

    Was die Fehler jetzt bedeuten weis ich nicht, ist warscheinlich auch nix genaues ...schreibe ich jetzt mal so, belehrt mich wenn ich falsch liege.
    ach und nochwas, ich hatte schon wasser in den Kerzenschächten trotz der fetten Gummistopfen, jetzt ist ne Abdeckung von Volvo druff und es ruckelt nixmehr!
    Wasser lief auch hinten rein durch den Dübel für die Lampenverschraubung, dank Kleb und Dicht is auch das weg und die Spritpumpe is auch verreckt gewesen :D
    Zurück zum ESP, ich war schon am Sicherungskasten, ich dachte es könnte dort etwas sein und sehe da 2 relais unter einer schwarzen verschlussklemme die leicht angeschmolzen ist, Relais hab ich da noch nicht rausbekommen!wozu könnten die gehören? Vorne an den Rädern und viell. auch hinten sind sensoren? an der Beifahrerseite konnte ich nur den Stecker lösen und das Teil selbst ist wohl festgerostet! Leidiges Thema mit dem ESP ich weiss, ich schäme mich dafür auch
    Wenns wirklich das Sensormodul sein sollte dann bau ichs aus und schicks zur reperatur ein.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pantherblack, 07.11.2014
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Über Google findet man alles raus ..der erste Fehler bedeutet zu wenig Bordspannung und der danach ESP Modul Fehler siehe auch http://www.fordfehler.de da beschreibt er das Problem
     
  4. #3 heliandi, 02.03.2015
    Zuletzt bearbeitet: 03.03.2015
    heliandi

    heliandi Neuling

    Dabei seit:
    30.05.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus II
    Gibts noch andere möglichkeiten? Fehlerspeicher hat nur U3F00-00 und U1900....


    War heute beim FFH..ECU kaputt!
     
Thema:

Vorstellung und Frage

Die Seite wird geladen...

Vorstellung und Frage - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Frage zur Auspuffanlage / ESD

    Frage zur Auspuffanlage / ESD: Heyho Community. Habe leider kaum Plan vom tunen oder schrauben allgemein. Bin Neueinsteiger :P Also bitte nehmt es gelassen, sollte ich euch...
  3. Vorstellung!

    Vorstellung!: Hallo, ich heiße Sascha bin 20 Jahre alt, komme aus Rheinland- Pfalz (Nähe Kaiserslautern) und bin seit ca. 5 Monaten glücklicher Ford- Fahrer....
  4. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...