Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Vorwiderstand wieder defekt

Diskutiere Vorwiderstand wieder defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen. Mir ist letztes Jahr die Lüftung bis auf Stufe 4 ausgefallen. Habe im Forum gestöbert und die Threads mit dem Vorwiederstand...

  1. unimoc

    unimoc Guest

    Hallo zusammen. Mir ist letztes Jahr die Lüftung bis auf Stufe 4 ausgefallen. Habe im Forum gestöbert und die Threads mit dem Vorwiederstand gefunden. Bin dann zu Ford Möltgen gefahren und habe mir eine neuen Wiederstand (18€) gekauft und habe ihn eingebaut. Das ging dann 3 Monate gut und viel dann wieder bis Stufe 4 aus. Bei Möltgen habe ich das Teil reklamiert bekommen und die haben es eingebaut. Das ganze ist jetzt 8 Monate gelaufen. Die Lüftung läuft seit gestern wieder nur auf Stufe 4.:rasend: Ich bin etwas Ratlos. Habt ihr ne Idee woran das noch liegen kann.
    Achso. Ich fahre einen Ford Focus Tunier Baujahr 2001. Danke Markus
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Schau dir mal den Stecker hinten am Regler an wo du die Lüfterstufen einstellst. Der kann verschmoren. Da gäbe es dann einen Rep. Stecker bei Ford.
     
  3. unimoc

    unimoc Guest

    Alles klar .Danke für den Tip. Eine frage habe ich noch. Komme ich nur von unten an den Stecker oder muss ich das Radio ausbauen.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Vielleicht wenn du das Handschuhfach runter klappst von der Seite. Bei ausgebautem Radio geht es aber eindeutig besser.
     
  5. unimoc

    unimoc Guest

    Hallo. Ich habe heute das Radio ausgebaut und mal nach dem Stecker geguckt. Sieht sehr gut aus.Ok. Danach habe ich den Wiederstand und die Kabel demontiert. Bin gerade auf der Arbeit und habe beides durch gemessen. Die Kabel/Stecker sind OK. Der Wieder stand ist hinueber . An dem Wiederstand ist ein Sicherheitswiederstand R1. Der ist defekt. Kann es sein das er einen kurzen bekommen hat. Habt ihr noch ne Idee oder hat jemand das schon mal gehabt.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Waren es neue original Teile? Miss mal spaßeshalber was die Lima lädt bei hoher Drehzahl.
    PS: Wiederstand schreibt man nur mit i, nur so angemerkt.
     
  7. unimoc

    unimoc Guest

    Deutsche Sprache schwere Sprache. Waren beides mal Neu Teile vom Hersteller. Werde mal die Lima messen. Wundere mich nur das, das Teil 8 Monate gehalten hat.
     
  8. unimoc

    unimoc Guest

    Hallo

    Also. Das Problem mit dem Vorwiderstand hat sich aufgeklärt. Ich habe den Tipp eines Bekannten bekommen, das der Heizlüfter eventuell eine Macke hat. Habe dann bei Ford angerufen und mal nachgefragt was der Neu kostet. Satte 300€. Danke. Meinen Heizlüfter habe ich dann ausgebaut (3 schrauben, dann lose) und mit zur Arbeit genommen. Dort hat er eine Grundreinigung, etwas Kontaktspray und Oil bekommen und läuft wieder wie eine Eins. Es kann sein wenn der Heizlüfter wie in meinem Fall trocken und mit Rost versetzt ist, das er hängen bleibt und zu viel Strom zieht und so den Sicherungswiderstand zu fall bringt. Ich hoffe es kann dem Ein oder Anderen weiter helfen.
    Bis dann Markus
     
  9. #9 waldmeister, 18.07.2009
    waldmeister

    waldmeister Neuling

    Dabei seit:
    23.08.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier, 2000, 1,6
Thema:

Vorwiderstand wieder defekt

Die Seite wird geladen...

Vorwiderstand wieder defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...