VW Polo 86C - Springt nicht an?

Diskutiere VW Polo 86C - Springt nicht an? im Andere Modelle / Marken Forum im Bereich EU Modelle; Hallo Leute bin nach langer Zeit auch mal wieder hier und hab gleich ein großes Problem. VW Polo 86C 1.3l 75PS Bj. 93. Die ........karre springt...

  1. #1 Granford, 22.03.2007
    Granford

    Granford Benutzer

    Dabei seit:
    04.09.2006
    Beiträge:
    389
    Zustimmungen:
    1
    Hallo Leute bin nach langer Zeit auch mal wieder hier und hab gleich ein großes Problem.
    VW Polo 86C 1.3l 75PS Bj. 93.
    Die ........karre springt einfach nicht an, Steuerzeiten stimmen, Sprit is da, Funke is da also sollte man davon ausgehen das er wenigstens ein kleinen Muck von sich gibt macht er aber nich Anlasser dreht und dreht und dreht. Also nun meine Frage: Was´n dass????
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ich habs mal in den richtigen bereich verschoben und den titel angepasst :D
     
  4. #3 Granford, 22.03.2007
    Granford

    Granford Benutzer

    Dabei seit:
    04.09.2006
    Beiträge:
    389
    Zustimmungen:
    1
    Jaaa Ja hier passt dat janze schon besser hin wa.
    Recht herzlichen Dank und Sorry für die Umstände
     
  5. #4 Spawnor, 22.03.2007
    Zuletzt von einem Moderator bearbeitet: 22.03.2007
    Spawnor

    Spawnor Guest

    Vorher motorschaden das die ventile platt sind?
    wenn steuerzeiten stimmen wird der zahnriemen wohl auch noch drauf sein =)
    evtl nockenwellenpositionsgeber defekt und der motor weiss nich wenn er genau zünden soll was eher unwarscheinlich is.
    Zündkerzen evtl defekt, zünden zwar im ausgebauten zustand aber können den druck im zylinder nicht haben auch eher unwarscheinlich da kein mucks kommt.
    evtl kraftstoffdruck zu gering was ich sehr stark annheme.

    woher genau weisst du das kraftstoff ankommt? hast du nur an der leitung genschaut ob da kraftstoff drin ist oder in den brennraum geschaut?

    hatte das ma an dem opel motor da war das zündschloss defekt, der schaltet ja beim starten 15 weg also zündung und hats nach dem starten nicht wieder eingeschaltet somit war kraftstoffdruck da aber die pumpe lief nich mehr nach dem anlassen

    mfg
     
  6. #5 Granford, 24.03.2007
    Granford

    Granford Benutzer

    Dabei seit:
    04.09.2006
    Beiträge:
    389
    Zustimmungen:
    1
    Also irgendwer muss an den Zündkabeln gerissen haben, denn es sind alle vier gebrochen. Dreht man jetzt die kerze raus und verdreht dabei das Zündkabel kommt ein schöner Funken. dreht man die Kerzen rein und steckt den Stecker wieder drauf kommt kein funke. Habe nämlich einfach mal die Kabel getauscht und plötzlich lief er, die alten Kabel durchgemessen und siehe da beim verdrehen kein durchgang mehr.
     
  7. #6 turnschuuh, 28.03.2007
    Zuletzt bearbeitet: 28.03.2007
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    Brauchst noch ein fächerkrümmer für den 86C? Hab da noch sowas rumliegen...
     
  8. #7 Granford, 31.03.2007
    Granford

    Granford Benutzer

    Dabei seit:
    04.09.2006
    Beiträge:
    389
    Zustimmungen:
    1
    Neeee is nich meiner ich bin jetzt auf Pontic Firebird umgestiegen.
     
  9. #8 DePitter, 01.04.2007
    DePitter

    DePitter Guest

    HI @Trunschuuh
    Ich würd den fächer nehmen wenn der preis stimmt:).was magst für den haben??der past doch auch bein 1,3 golf oder??
    guss pitter
     
  10. #9 turnschuuh, 02.04.2007
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    ob der beim Golf auch passt, mhh. An den Motor auf jeden Fall, da ist ja bei VW alles gleich gewesen. Wie es dann mit Auspuffübergang usw ausschaut, k.P.:fragezeichen: Hat mich 250€ gekostet, ist mit Gruppe A Anschluss. Werd mal Fragen ob der da an Dein 2er Golomaten auch ran passt. Willst den ja sicher fürn Golf haben, oder doch Polo? 180 und weg isser.

    MfG Turnschuuh
     
  11. #10 DePitter, 06.04.2007
    DePitter

    DePitter Guest

    Hi

    Ja Richtig soll an mein golf dat gute stück
    Hast zufällig ne kba nr. oder ähnlich?? das ich beim tüv mal fragen kann ob sie ihn auch eintragen ohne das ich zur einzelabnahme muss. das kost sonst wieder :weinen: . der preis ist ja verlockend:), mal sehen was die jungs da sagen oder ob die mich wieder heim schicken.

    bis dahin Pitter
     
  12. #11 turnschuuh, 10.04.2007
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    also, das ding iss von supersprint, hab kein ABE oder so dazu, werd aber mal mit dem chefmechaniker sprechen, der zieht eins aus dem kopierer und schweißt die richtige Nummer an den fächer... wie wärs? Da gibts dann auch keine Probleme beim tüv. wenn du den NZ oder 3F motor hast, passt der auf jeden fall dran
     
  13. #12 DePitter, 11.04.2007
    DePitter

    DePitter Guest

    HI,

    Also denke müstte nz sein ist noch mit vergaser 1,3 55ps mit kat, oder sag mir wie ich es erkennen kann. hab auch mal bei supersprint geschaut nix fürn golf 2 dabei, ich gehe heute nochmal zum tüv, hoffe mein spezialist ist heute da die junge kerle heulen nur rum .ist nicht, geht nicht. durfte gestern mein 28er lenkrad raus bauen weil ich keine servo hab aber die letzten 3 jahre ging es.:weinen:das sind nur vögel da.

    gruss Pitter
     
  14. #13 turnschuuh, 18.04.2007
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    na iss dein krümmer vorne oder hinten am Motor?
     
  15. #14 Sierra Turnier, 14.06.2007
    Zuletzt von einem Moderator bearbeitet: 15.06.2007
    Sierra Turnier

    Sierra Turnier Guest

    Hi bin ein Totaler VW

    du kennst das ganze so

    Polo:
    NZ = einspritzer (eckiger Lufi kasten)
    AAV = Vergaser (Runder Lufi kasten)

    Krümmer sind beide vorne
     
  16. #15 SEK Lüneburg 2, 04.12.2007
    SEK Lüneburg 2

    SEK Lüneburg 2 Burn out baby

    Dabei seit:
    21.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Roller :P
    Pontic Firebird eine geile kiste welches bj.?? motor ? ps ? ccm ?
     
  17. #16 turnschuuh, 04.12.2007
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    ???
    :gruebel:
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Das hier hat er aufgegriffen (Beitrag vom 31.03.07...):
    :lol::lol:
     
  20. #18 Granford, 05.12.2007
    Granford

    Granford Benutzer

    Dabei seit:
    04.09.2006
    Beiträge:
    389
    Zustimmungen:
    1
    Ja von der Optik her schon Geil aber fährt furchtbar. Die Lenkgeometrie ist einfach grausam bei diesen Autos. War nur der kleine mit 146PS aber reicht eigentlich für das Boot. Ist sogar ein Targa habe ich aber schon wieder weiterverkauft nach Braunschweig.
     
Thema:

VW Polo 86C - Springt nicht an?

Die Seite wird geladen...

VW Polo 86C - Springt nicht an? - Ähnliche Themen

  1. Alternative zum VW T4 2.5l 102Ps TDI / Kaufberatung / Modellberatung

    Alternative zum VW T4 2.5l 102Ps TDI / Kaufberatung / Modellberatung: Hallo zusammen, ich bin hier gelandet, da ich von meiner Suche nach einem VW T4 frustriert bin. Da hab ich mir den 2.5l 102 Ps TDI ausgeguckt....
  2. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  3. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...