Fiesta 4 (Bj. 96-99) JAS/JBS Während der Fahrt beim Kuppeln dreht Motor hoch

Diskutiere Während der Fahrt beim Kuppeln dreht Motor hoch im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen. Ich fahre einen fiesta Bj. 98 mit 1,4 Zetec Motor. Wenn ich fahre und die Kupplung trete , geht die Drehzahl hoch. Habe schon...

  1. Taz

    Taz Neuling

    Dabei seit:
    08.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj. 98 1.4i 16v 90 PS zetec
    Hallo zusammen.

    Ich fahre einen fiesta Bj. 98 mit 1,4 Zetec Motor.
    Wenn ich fahre und die Kupplung trete , geht die Drehzahl hoch.
    Habe schon mehrmals das LLr Ventil leicht gesäubert und dann ging es wieder kurzzeitig.
    Nun habe ich es richtig saubergemacht und es passiert nichts.Die Drehzahl geht aif bis zu 5500 Umdrehungen hoch.
    Was kann das sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Geht die Drehzahl von alleine wieder zurück? Eventuell kann es auch am Gaszug liegen, dass der nicht schnell genug zurückgeht. Den also mal gut mit Bremsenreiniger Einsprühen und von Hand betätigen (bei Motor aus). Bremsenreiniger deshalb, damit da nichts verharzt, wenn du das falsche Öl nimmst. WD40 dann danach.
     
  4. Taz

    Taz Neuling

    Dabei seit:
    08.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj. 98 1.4i 16v 90 PS zetec
    Nein.Das ist ja das Problem. Der Motor dreht immer weiter hoch.
    Wenn ich an die Ampel fahre und stehen bleiben muß , muß ich die Drehzahl im ersten Gang und Kupplung kommen lassen auf normal "stellen". Dann ist wiesder ok und er läuft ruhig.Zwar mit erhöhter Drehzahl aber ruhig. Ist also nur beim fahren. Im Standgas ist alles ok.
     
  5. Taz

    Taz Neuling

    Dabei seit:
    08.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj. 98 1.4i 16v 90 PS zetec
    Jetzt habe ich ein neues leerlaufregelventil eingebaut.
    Es ist schlimmer als mit dem alten.Wenn ich die Kupplung beim fahren trete , geht die Drehzahl sofort auf 5000 Umdrehungen.
    Auch wird der Wagen während der Fahrt schneller , obwohl ich kein Gas gebe.
    Und die leerlaufdrezahl liegt jetzt bei 2000.
    Drosselklappe habe ich auch schon sauber gemacht.
    Was kann es noch sein?
     
  6. #5 EinseinserVergaser, 20.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi

    Probier doch mal bitte folgendes:

    Fzg. starten
    ausmachen
    Batterie (Minuspol) für 10Min. abklemmen (mit ausgeschalteter Zündung natürlich)
    Batterie wieder anklemmen
    Zündung einschalten
    10 Sek. warten
    Motor starten und eine Min. ohne gasgeben im Standgas laufen lassen (wenn er nicht hochdreht natürlich)

    :)
     
  7. Taz

    Taz Neuling

    Dabei seit:
    08.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj. 98 1.4i 16v 90 PS zetec
    Auch das hat nicht geholfen. Habe den Wagen jetzt in die Werkstatt gebracht.Halte euch auf dem laufenden
     
  8. freddi

    freddi Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ich hatte genau das selbe Problem, war ebenfalls bei einer Werkstatt.
    Es musste ein Fühler getauscht werden weil dieser nicht mehr ganz seinen Job machte.
    Hab für alles 80 Euro bezahlt, läuft aber jetzt einwandfrei.^^
     
  9. Taz

    Taz Neuling

    Dabei seit:
    08.03.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj. 98 1.4i 16v 90 PS zetec
    Weißt du noch welcher Fühler genau das war? Der Wagen dreht zwar nicht mehr ganz so hoch.Dafür ist jetzt die Leerlaufdrehzahl zu hoch und schwankt.
     
  10. #9 MucCowboy, 30.04.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.053
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das Drosselklappenpotentiometer. Technisches Kürzel TPS. Es meldet dem Steuergerät die Stellung der Drosselklappe, also wieviel Gas Du gerade gibst. Wenn dieses Poti altersbedingt verschlissen ist, kann es falsche Werte liefern, z.B. dass Du gerade Vollgas gibst obwohl Du das garnicht tust. Dementsprechend sorgt das Steuergerät für eine viel zu hohe Benzinsinspritzung und der Motor dreht hoch. Das Teil ist nicht arg teuer und der Austausch ist in wenigen Minuten erledigt.

    Grüße
    Uli
     
  11. #10 Benzschrauber, 01.05.2014
    Benzschrauber

    Benzschrauber Guest

    Da häng ich mich gleich mal mit dran.
    5. Gang, Autobahn, Vollgas = Vmax: 130km/h. Geh ich ganz leicht vom Gas beschleunigt.. äh.. nimmt der Wagen Stück für Stück Fahrt auf. Tret ich wieder voll durch wird die Fuhre langsamer.
    Kommt das auch von der Drosselklappe bzw. dem Poti? Oder doch eher vom LMM? Kann man das Poti reinigen oder gleich erneuern?
     
  12. #11 Kletterbuxe, 01.05.2014
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Poti reinigen geht nicht, die sind wirklich verschlissen. kostet aber nicht die Welt. Wenn man mal nach den Teilenummern sucht und vergleicht gibts die recht günstig.

    Für meinen Zetec passt auch das von nem Escort oder Orion, hab auf ebay 16,90 inkl. Versand gezahlt.
     
  13. #12 MucCowboy, 01.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.053
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Poti ist denkbar. LMM nicht, der ist für ganz andere Messdaten da.
    Reinigen geht nicht, dabei geht es kaputt. Aber austauschen geht einfach.
     
  14. #13 Benzschrauber, 02.05.2014
    Benzschrauber

    Benzschrauber Guest

    Du Glücklicher. Ich leg das Dreifache hin...
     
  15. #14 Kletterbuxe, 02.05.2014
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Benzschrauber, 03.05.2014
    Zuletzt von einem Moderator bearbeitet: 03.05.2014
    Benzschrauber

    Benzschrauber Guest

    Super - vielen Dank! Ich hab über die Pierburg- und die OEM-Nummern gesucht; Dein Teil hat ne andere Umschlüsselung. Mit den Nummern kann ich jetzt auch noch auf Geiztour gehn :top:

    Tante Edith: nach 1/2 Stunde googeln für ~15€ gefunden, aber Versand aus China (bis zu 34 Tage Versanddauer) , und dann läufts blöd und ich darf noch zum Zoll rennen. Nö danke. Ich nehm Deinen iih-bääh-Link. Nochmals Danke!
     
  18. #16 Benzschrauber, 05.06.2014
    Benzschrauber

    Benzschrauber Guest

    Sodele. Fürn 20er incl. Versand kam dann endlich das Poti an. Gestern eingebaut und... siehe da... wieder nix :(

    Nochmal die Symptome:
    geb ich Vollgas ist bei etwa 130km/h Schluss. Geh ich leicht vom Gas runter, beschleunigt der Wagen bis etwa 145km/h. Dann ist endgültig Feierabend.
    Nicht, dass ich mit den 60PS Rennen fahren will, aber wenn noch irgendwas kaputt sein sollte, hätt ich es halt gern - sofern im Rahmen - repariert.

    Wenn der Kat dicht wäre würde er doch nicht beschleunigen, wenn ich vom Gas gehe. Es muss irgendein Impuls sein, der gegeben wird. Nur welcher? Habt Ihr noch Ideen?
     
Thema: Während der Fahrt beim Kuppeln dreht Motor hoch
Besucher kamen mit folgenden Suchen
  1. ford fiesta drehzahl bleibt hoch

    ,
  2. Ford fiesta 99 Glocke beim fahren

Die Seite wird geladen...

Während der Fahrt beim Kuppeln dreht Motor hoch - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 DTC Felher P0138 Lamdasonde Spannung zu hoch

    DTC Felher P0138 Lamdasonde Spannung zu hoch: Bei mir ist die Motorkontrolllampe angegangen. Ich habe den Fehler mit meinem Baumarkt DTC Reader ausgelesen. Fehler P0138 "Lamdasonde Spannung zu...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  4. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  5. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...