Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Wärmetauscher neu, hohe Temp. weg

Diskutiere Wärmetauscher neu, hohe Temp. weg im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, wollte mal berichten das nach dem Warmetauscher wechsel, die hohe Temperatur weg ist:freuen2::):top1: wie in einigen Trads schon beschrieben....

  1. #1 boris3001, 15.11.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi,
    wollte mal berichten das nach dem Warmetauscher wechsel, die hohe Temperatur weg ist:freuen2::):top1:
    wie in einigen Trads schon beschrieben.
    Mein KFZ meister und guter Freund meinte das das sein könnte da er vorher nocht richtig Druck aufbaute und der alte auch evt. zu war:skeptisch:
    Was meint Ihr dazu, kann das ein so banales Problem gewessen sein wo für die zu hohe Temp. verantwortlich ist?:gruebel:
     
  2. vaki84

    vaki84 Neuling

    Dabei seit:
    05.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,

    Was hast du für den Wärmetäuscher bezahlt ( wo hast du gekauft )
    was hast du für wechsel bezahlt ??

    mfg
     
  3. #3 boris3001, 17.11.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi,
    5 € über die Bucht, gebraucht. Bekommst neu für ca. 30€ mit Versand.
    Hab den selber eingebaut mußt mal schauen in den Rep. Anleitungen ansonten schätze ich wird das woll 300 Kosten:verdutzt:
     
Thema:

Wärmetauscher neu, hohe Temp. weg

Die Seite wird geladen...

Wärmetauscher neu, hohe Temp. weg - Ähnliche Themen

  1. Euroline - NEUER Tourneo Custom

    Euroline - NEUER Tourneo Custom: Hallo zusammen! Weiß von euch schon jemand, wie das mit dem Facelift des Tourneos und dem Euroline-Umbau aussieht? Wenn ich mir jetzt einen...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  3. Neue Modell-Foren Focus MK4 und Tourneo Custom

    Neue Modell-Foren Focus MK4 und Tourneo Custom: Um der fortschreitenden Produktpalette von Ford nachzukommen, wurden zwei neue Unterforen eingerichtet: Focus Mk4 Forum Ford Tourneo Custom Forum...
  4. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  5. Neue Rubrik Focus Mk4 ?

    Neue Rubrik Focus Mk4 ?: Da der neue Focus Mk4 ja mittlerweile offiziell in London vorgestellt wurde und es auch schon Threads zu dem Modell gibt: Wäre es möglich eine...