Mondeo 1 (Bj. 93-96) GBP/BNP Wagen geht aus

Diskutiere Wagen geht aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo MK2 (Bj 96/97) 1,6 L Kombi hat folgende Probleme: 1. Er zieht von irgendwo seine Batterie leer. Dies könnte ein Kurzschluß oder...

  1. gorden

    gorden Wissendurstig

    Dabei seit:
    22.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1+MK2
    Hallo, mein Mondeo MK2 (Bj 96/97) 1,6 L Kombi hat folgende Probleme:
    1. Er zieht von irgendwo seine Batterie leer. Dies könnte ein Kurzschluß oder defektes Relais bewirken, habe aner nichts gefunden.
    2. Wenn ich ihn starte fährt er, die LM arbeit auch, aber nach einiger Zeit (5-10 min) gehen die Kontrollleuchten für ABS und ich meine die Warnleuchte Bremssystem an, der Drehzahlmesser geht auf null und kurze Zeit später ist der Motor und Zündung aus.
    Batteriespannung ist vorhanden.
     
  2. #2 PowerFord, 14.01.2010
    PowerFord

    PowerFord Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 16v; Mondeo RS 2,5 v6 1996

    Hört sich für mich ganz nach einer defekten LM an. Irgendwo da hängt es. Las die LM mal durch messen, die hat bestimmt irgendwo nen knacks weg. Die ABS Leuchte geht halt an, da er durch die niedrige Batteriespannung nach und nach alle Systeme runter fährt. Als letztes kommt halt der Motor.
     
  3. gorden

    gorden Wissendurstig

    Dabei seit:
    22.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1+MK2
    Hallo PowerFord,
    LM ladet die Batterie beim Gasgeben mit einer Spannung die über 13V liegt. Habe natürlich nicht dauernd gemessen. nlasser nicht mehr ziehen kann, die anderen Funktionen aber erhalten sind. Mir macht auch der große Stromverbrauch im Ruhezustand (über 4mA) große Sorgen.
     
  4. #4 PowerFord, 14.01.2010
    PowerFord

    PowerFord Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 16v; Mondeo RS 2,5 v6 1996
    Ich hatte 2 mal schon ein ähnliches Problem. Genau die Symptome die du beschreibst.

    Das erste mal war es am ende eine defekte Sicherung der Klimaanlage.

    Das zweite mal war es eine defekte LiMa. Da stimmte auch die Ladespannung, bis sie halt mal wieder aussetzte. Dann fiel nach und nach die Sicherheitssysteme an Bord aus.
     
  5. gorden

    gorden Wissendurstig

    Dabei seit:
    22.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1+MK2
    Gerade ist mir beim Testen noch etwas aufgefallen.
    Wenn die 2 Kontrolllampen angehen, hört man im Radio beim Gasgeben das Aufheulen der LiMa.
     
  6. #6 PowerFord, 14.01.2010
    PowerFord

    PowerFord Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 16v; Mondeo RS 2,5 v6 1996

    Mal die Massepunkte überprüfen im Motorraum. Vielleicht sind sie angelaufen und müßten nur gesäubert werden.
     
  7. gorden

    gorden Wissendurstig

    Dabei seit:
    22.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1+MK2
    Nach weiteren Test glaub ich auch die LiMa ist nicht mehr 100% in Ordnung.
    Bei ca.3000U/min wird die Batterie bis 14,02 V geladen, im Leerlauf um die 12,9V.
    Schalte ich das Licht an kommen nur noch 11,9V an die Batterie und bei der Lüftung nur noch 10,8V, einzeln geschaltet. Dann nach kurzer Zeit Drehzahlmesser auf Null und danach Motor aus.
    Batterie ist Neu.
    Werde aus meinem alten MK2 mal die LiMa ausbauen, vielleicht paßt sie ja.
     
  8. #8 BulliBaer, 08.02.2010
    BulliBaer

    BulliBaer Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1994, 1.8i 85 kW
    Mondeo (Bj. 93-96) GBP/BNP Wagen geht aus

    Die Batterieladung muss bereits im Leerlauf 14,5 Volt betragen. Da dies bei Dir nicht so ist, tippe ich auf LiMa bzw. Regler. Da bei Drehstrom-Lichtmaschinen der Regler in der LiMa verbaut ist, kann ein Wechsel derselben nicht schaden ...

    Gruß ... Rudi ...
     
  9. #9 MondiMondi, 09.02.2010
    MondiMondi

    MondiMondi Neuling

    Dabei seit:
    09.02.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 93 1,6l
    ...

    jup , hört sich stark nach regler an ... die lima müsste gebraucht doch halbwegs günstig zu kriegen sein ...
     
Thema:

Wagen geht aus

Die Seite wird geladen...

Wagen geht aus - Ähnliche Themen

  1. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. Kleiner Wagen mit Problemen

    Kleiner Wagen mit Problemen: Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...
  5. heizung geht immer

    heizung geht immer: hallo ford ka heizung geht immen heizungsregelplatine schaltplan oder bestückung transistor oder tyristor über dem kabelanschluss es ist die...