Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Wagen geht manchmal aus und ruckelt ...

Diskutiere Wagen geht manchmal aus und ruckelt ... im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Guten Tag , bei meinem Ford Mondeo BNP 66 kw habe ich folgendes Problem ... wenn ich beschleunige ruckelt er manchmal aber nicht immer und...

  1. #1 Jiggy1207, 03.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Guten Tag , bei meinem Ford Mondeo BNP 66 kw habe ich folgendes Problem ...


    wenn ich beschleunige ruckelt er manchmal aber nicht immer und dann geht er manchmal auch aus , erste gang rein gas geben schalte in den zweiten gebe wieder gas und dann ruckelt er und geht aus (ca. 2000-2700 umdrehung)

    und heute hatte ich es das er 2 mal an der ampel ausgegangen ist ...


    irgendwelche ideen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hamburger_mondeo, 03.12.2010
    hamburger_mondeo

    hamburger_mondeo Benutzer

    Dabei seit:
    03.04.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 MK 1 Bj 1999
    solch ein ähnliches problem habe ich auch. bei mir könnte es laut werkstatt eventuell der kaltlaufregler sein.
     
  4. #3 tradorus, 03.12.2010
    tradorus

    tradorus Guest

    gib mal in der Suche "LMM" oder "Luftmassenmesser" ein.

    Passiert das Phänomen nur im kalten Zustand?

    LG Martin
     
  5. #4 hamburger_mondeo, 03.12.2010
    hamburger_mondeo

    hamburger_mondeo Benutzer

    Dabei seit:
    03.04.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 MK 1 Bj 1999
    also bei meinem mondeo läuft er im kaltem zustand super, nur im warmen zustand treten bei mir die fehler auf:gruebel:. habe den motor eben im stand warmlaufen lassen aber die drehzahl bleibt bei 1000-1100 umdrehungen, sprich es kommt mir vor als wenn der KLR von HJS nicht abschaltet
     
  6. #5 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    egal ob kalt oder warm , beim bescheunigen ruckelt er manchmal und im stand geht er manchmal aus ...

    wie kann ich den LMM prüfen ?
     
  7. #6 tradorus, 04.12.2010
  8. #7 CossyRS, 04.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    an meinem lag es am leerlaufregelventiel...die drehzahl ist so schnell beim auskuppeln runtergefallen das er ausging.... neues eingebaut,fehlerspeicher gelöscht.und bisher hatt ich keine probleme mehr...
     
  9. #8 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    jetzt springt er gar nicht mehr an :rasend::rasend::rasend::rasend::rasend:
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    bevor du dir einen luftmassenmesser besorgst (ich vermute ebenso, dass der hinüber ist), solltest du vorher noch die zündanlage checken (ist zwar fürn escort, ist aber derselbe motor).

    kann sein, das kerzen, kabel oder zündspule fertig sind.
     
  11. #10 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    also es ist ein DIESEL hat hat keine Zündanlage !!!

    also der LMM ist in Ordnung kann mit oder ohne ihn fahren und es verändert sich nicht ..

    Update : bin vorhin beim Einkaufen liegen geblieben und wurde dann abgeschleppt , er wollte nach meinem Einkauf einfach nicht mehr anspringen ... ich bin zu Hause setze mich wieder rein starte meinen alten Diesel 3 mal mit Vollgas und beim 4ten mal springt er wieder an und läuft wieder super ... dann habe ich den LMM ausgebaut , geprüft , Luftfilter gereingt ... dann wieder ab auf die Probefahrt , 10 min lief er wie ein Kätzchen ohne Problem und kurz bevor ich zuhause war geht er wieder aus , ich starte er springt kurz an und geht sogar unter Vollgas wieder aus ... nach 10 min starten und Gasgeben springt er wieder an und läuft bis jetzt wieder ohne Problem !!!

    Man man man was soll das sein ? wie sieht das bei den Dieselmotoren mit Kraftstoffpumpe aus ? das sie ab und zu nicht genug fördert ? :rasend::rasend::rasend:
     
  12. #11 MTC, 04.12.2010
    Zuletzt bearbeitet: 04.12.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wenn sich am motorlauf ohne LMM nichts ändert ist er defekt. das abziehen des steckers simuliert ja einen defekt. und wenn er darauf nicht reagiert, nichtmal mit drehzahlschwankungen läuft er im notlaufprogramm.

    kannst also den LMM erneuern.

    zudem kenne ich selbiges phänomen auch vom 16V mondeo BFP. mal ließ er sich starten, mal nicht. ab und zu ging er zwischendurch aus. genau wie bei dir.
     
  13. #12 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    ich dachte wenn ich de Stecker am LMM abziehe bekommt er vom Motorsteuergerät einen Ersatzwert und er sollte somit wieder normal laufen ???

    Mit LMM oder ohne LMM läuft er bescheiden !!!
     
  14. #13 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0

    aber sollte er mit abgezogenem Stecker und im Notlaufprogramm nicht ohne Schwankungen laufen ?
     
  15. #14 Hobbymechaniker, 04.12.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Natürlich kriegt er dann einen Ersatzwert, aber damit kann er nicht unter allen Bedingungen optimal laufen. Wenn das so wäre, bräuchte man ja gar keinen Luftmassenmesser... :zunge1:
     
  16. #15 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    dann werde ich mal einen neu kaufen und berichten ob es was gebracht hat
     
  17. #16 Jiggy1207, 04.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    könnte es auch die Lambdasonde sein ? die regelt ja auch die gemischbildung ...
     
  18. #17 hamburger_mondeo, 04.12.2010
    hamburger_mondeo

    hamburger_mondeo Benutzer

    Dabei seit:
    03.04.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 MK 1 Bj 1999
    bei mir ändert sich ja auch rein garnichts, wenn ich den stecker vom LMM abziehe. weder bei dem 1,6er noch bei dem 1,8er mondeo:gruebel:
     
  19. #18 Jiggy1207, 05.12.2010
    Jiggy1207

    Jiggy1207 Neuling

    Dabei seit:
    13.08.2010
    Beiträge:
    25
    Zustimmungen:
    0
    keine Ideen mehr ? muß wohl doch mal den Fehlerspeicher auslesen lassen ...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    was möchtest du noch hören?!

    ich habe dir die anleitung gepostet. da stehen ALLE möglichkeiten drin.

    darüber hinaus ist wie vom hobbymechaniker richtig erwähnt das notlaufprogramm nur ein notprogramm. es übernimmt für viele sensoren feste werte, damit der motor gerade so laufen kann. einen optimalen lauf wird er damit nicht hinbekommen.

    tausche erstmal den LMM und wenn das nichts bringt kann man weitersehen. (falls du den neu kaufst kannste den dann ja wieder zurück geben).
     
  22. #20 hamburger_mondeo, 05.12.2010
    hamburger_mondeo

    hamburger_mondeo Benutzer

    Dabei seit:
    03.04.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 MK 1 Bj 1999
    also bei mir war es der LMM. getauscht und nun läuft er besser als zuvor:)
     
Thema:

Wagen geht manchmal aus und ruckelt ...

Die Seite wird geladen...

Wagen geht manchmal aus und ruckelt ... - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlercode P0949 - Powershift Automatikgetriebe ruckelt

    Fehlercode P0949 - Powershift Automatikgetriebe ruckelt: Hallo zusammen, ich habe ein Problem, bei dem mir bis jetzt niemand behilflich sein kann. Ich hoffe ihr wisst eventuell etwas dazu! Fahre einen...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...