Wagen gestern gekauft, ZV funktioniert nicht

Diskutiere Wagen gestern gekauft, ZV funktioniert nicht im Ford Galaxy / S-MAX Forum Forum im Bereich EU Modelle; Hallo zusammen, hoffentlich könnt ihr mir behilflich sein. Gestern habe ich mir ein gebrauchten gekauft (galaxy, bj04, 2.0i) und musste leider...

  1. #1 alanya07, 30.10.2017
    alanya07

    alanya07 Neuling

    Dabei seit:
    30.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WGR, Bj 2004, 2.0i
    Hallo zusammen,

    hoffentlich könnt ihr mir behilflich sein. Gestern habe ich mir ein gebrauchten gekauft (galaxy, bj04, 2.0i) und musste leider kurz vor dem Kauf feststellen, dass die ZV nicht funktioniert. Der Verkäufer (privat) hätte das Problem auch nicht lösen können, er haber die Batterien auch schon gewechselt.
    Manuell öffnen sich alle Türen von der Fahrertür. Auch innen schließen tut er, wenn man die Knöpfe zum öffnen und schließen betätigt. Die Kontrolleuchte an der Tür blinkt ständig im sekundentakt nach Abschließen der Tür von außen. An der FFB leuchten auch die Leuchten, beim Betätigen der Tasten.
    Folgendes habe ich schon probiert;
    Anlernen des Schlüssels an der Fahrertür. Hierbei leuchtet allerdings die Kontrolleuchte kontinuierlich für ca 10 sekunden und schaltet sich dann aus (ohne ein Blinken zur Bestätigung der Kopplung). Am Schlüssel klappt es, dass es 5 mal blinkt.
    Im "Sicherungskasten" habe ich die Sicherung Nr 27. überprüft, da ist alles i.o. (weil lt. Beschreibung nr. 27 für Deckenleuchte und ZV zuständig ist).

    Ich wäre für Ratschläge sehr dankbar.
     
  2. #2 Punisher, 30.10.2017
    Punisher

    Punisher Guest

    gut möglich das entweder der schlüssel defekt ist
    oder die CEB/GEM
     
  3. #3 alanya07, 30.10.2017
    alanya07

    alanya07 Neuling

    Dabei seit:
    30.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WGR, Bj 2004, 2.0i
    habe 2 Schlüssel. Funktioniert mit beiden nicht. Hab grad herausgefunden dass CEB/GEM ein Sicherungskasten im Handschuhfach ist. Falls das so stimmt, wonach soll ich da genau schauen?
     
  4. #4 Punisher, 30.10.2017
    Punisher

    Punisher Guest

    nein beim galaxy ist die CEB/GEM auf der fahrerseite unterm amaturenbrett
    Relais/Sicherungen FORD Galaxy 2000-2006 (VY)

    da kann man nicht viel nachschauen
    möglich das der empfänger in der box defekt ist , dann
    hilft nur eine neue .

    evt mal bei VW überprüfen lassen , die haben da besserere möglichkeiten als der FFH
     
  5. #5 alanya07, 30.10.2017
    alanya07

    alanya07 Neuling

    Dabei seit:
    30.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WGR, Bj 2004, 2.0i
    so hab jetzt folgendes erreicht
    habe ebend das Anlernen probiert und diesmal den Schlüssel dabei sehr nah an den Sicherungskasten im fahrerfußraum gehalten, und dann hat es geklappt!
    Allerdings blieb der Erfolg nur kurz. Nur das Schließen mit der FFB hat funktioniert nicht aber das Öffnen. Und es hat nur mit einem Schlüssel geklappt. Dann habe ich noch mehrmals auf öffnen gedrückt und meine Handposition geändert dann hat auch das öffnen geklappt. Aber beides, öffnen und schließen, haben nur bedingt reagiert, also nicht immer (wobei das Schließen öfters reagiert hat). Woran kann die Ursache nun liegen?
     
  6. #6 MucCowboy, 30.10.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.745
    Zustimmungen:
    1.666
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Sind die Batterien in den Schlüsseln frisch? Nicht dass einfach nur die Sendeleistung der Schlüssel schwach ist.
     
  7. #7 alanya07, 30.10.2017
    Zuletzt von einem Moderator bearbeitet: 31.10.2017
    alanya07

    alanya07 Neuling

    Dabei seit:
    30.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WGR, Bj 2004, 2.0i
    Der Vorbesitzer meinte, er hätte sie kürzlich gewechselt. Ich werde sie sonst auch nochmal wechseln. Dann werde ich sehen ob eine Besserung zu sehen ist.

    Die Batterien sind jetzt in beiden Schlüssel neu ersetzt. Und es funktioniert bei dem einen wunderbar. Der andere blinkt zwar, aber reagiert leider überhaupt nicht. Ich habe mir die Platinen angeschaut bei beiden. Sie sind unversehrt, Korrosionen sind nicht erkennbar.
     
  8. #8 MucCowboy, 31.10.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.745
    Zustimmungen:
    1.666
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Naja, 50% Heilungserfolg ist doch schonmal etwas ;)
     
  9. #9 alanya07, 31.10.2017
    alanya07

    alanya07 Neuling

    Dabei seit:
    30.10.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WGR, Bj 2004, 2.0i
    Ja vielen Dank an euch! :)
    Wenigstens weiß ich jetzt, dass keine größere Schäden oder Kabelbrüche am Auto sind, sondern es sehr wahrscheinlich am Sender (Schlüssel) liegt.
    Wäre es sinnvol ein neues günstiges kompatibles FFB zu besorgen? Immerhin hab ich ja jetzt nur "ein" funktionierendes FFB.
     
  10. #10 Punisher, 31.10.2017
    Punisher

    Punisher Guest

    wenn du unbedingt
    2 brauchst dann ja
    der defekte funktioniert ja
    mechanisch trotzdem
    wenn du einen neuen möchtest
    dann schau im vw konzern
    da sind die günstiger als beim ffh
     
  11. #11 Schrauberling, 25.11.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.477
    Zustimmungen:
    554
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    also, beim Transit 00 hatten wir mal das Problem, dass auch die FFB nicht funktionierte, nach dem aufmachen, habe ich einfach mal auf Verdacht die Lötpunkte nachgelötet et voilà sie funktionierte wieder
     
Thema: Wagen gestern gekauft, ZV funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. ford galaxy vatterie defekt türen funktionierennicht

Die Seite wird geladen...

Wagen gestern gekauft, ZV funktioniert nicht - Ähnliche Themen

  1. Ford fusion zv verdrahtung

    Ford fusion zv verdrahtung: Hallo liebe Gemeinde. Meine Freundin fährt einen Ford fusion Bj 2004 Ich habe ich das Modul KKmoon gekauft mit funk Schlüsseln. Wollte dies jetzt...
  2. Fernlichassistent funktioniert nur sporadisch

    Fernlichassistent funktioniert nur sporadisch: Leider funktioniert seit Anfang Januar mein Fernlicht-Assistent (iLED) nur noch sporadisch. Mittlerweile kann ich definitiv ausschließen, dass es...
  3. Rückfahrkamera funktioniert nur teilweise

    Rückfahrkamera funktioniert nur teilweise: Hab leider das Problem, dass die Rückfahrkamera nur teilweise bzw. gar nicht funktioniert; Manchmal funktioniert Sie einwandfrei - gestochen...
  4. Spinnende ZV & Ausfall der Servo Pumpe.

    Spinnende ZV & Ausfall der Servo Pumpe.: Hallo allerseits. Vor einiger Zeit hat bei unserem Focus MK2 Turnier, 2.0 Duratec, EZ2005 die Zentralverriegelung angefangen zu spinnen, sprich...
  5. LED Rückleuchte Passagierseite funktioniert nicht

    LED Rückleuchte Passagierseite funktioniert nicht: Guten Abend allerseits! :bye: Habe heute meinen Abend damit verbracht, die Halogen-Rücklichter bei meinem FoFi gegen die LED-Variante zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden