StreetKA (Bj. 03-05) RL2 Wagen läuft nicht mehr

Diskutiere Wagen läuft nicht mehr im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo Gemeinde, ich habe eine Frage zu meinem Streetk und ich hoffe, dass Ihr mir helfen könnt. Ich habe das Cabrio im Sommer in die Garage...

  1. #1 godlike112, 05.03.2011
    godlike112

    godlike112 Neuling

    Dabei seit:
    24.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Gemeinde,

    ich habe eine Frage zu meinem Streetk und ich hoffe, dass Ihr mir helfen könnt.
    Ich habe das Cabrio im Sommer in die Garage gefahren und abgestellt. Als ich den Wagen am Do. starten wollte, ging gar nichts mehr.
    Nach einer neuen Batterie dachte ich wird er schon wieder laufen, aber....

    Ich habe jetzt also Saft auf dem Wagen, aber er will nicht starten.
    Komisch ist auch, dass man die AC - Lampe nicht ausstellen kann,.....


    Ich hoffe Ihr habt ein paar Tipps

    Gruss und danke für die Hilfe

    godlike112
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 05.03.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin godlike ...

    Was genau macht er denn ??? Dreht der Anlasser ? Oder passiert garnichts wenn Du mit dem Schlüssel startest ?

    Beschreib das mal genauer,dann kann man es deutlich eingrenzen.

    Gruss Mr.Kleen
     
  4. #3 godlike112, 05.03.2011
    godlike112

    godlike112 Neuling

    Dabei seit:
    24.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Servus,

    es geht gar nichts.
    Kontrolleuchten gehen an und dann kommt nichts.
    Anschieben geht auch nicht,..

    Gruss
     
  5. #4 godlike112, 05.03.2011
    godlike112

    godlike112 Neuling

    Dabei seit:
    24.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    also ich habe gerade noch mal geguckt.

    Fast alle Leuchten gehen normal an und wieder aus auf der ersten Stufe.
    Aber keinerlei Geräusche beim ersten Schlüsselumdrehen.

    Die Ölleuchte bleibt leider immer an.
    Alles andere geht aus. Dreht man dann den Schlüssel auf Stufe 2 geht die ABS-Leuchte sofort an.:gruebel:

    Gruss

    godlike
     
  6. #5 Mr.Kleen, 05.03.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ich hab die Vermutung das der Magnetschalter von deinem Anlasser hängt.
    Lass ma jemand starten,und wärend dessen klopfst Du mal mit einem Hammer auf den Anlasser/Magnetschalter. Dann wird er wieder anspringen.

    Wenn es das war,sagste bescheid,ich erklärt Dir dann was zu tun ist,das der Anlasser wieder funktioniert,auch ohne Hammer.

    Gruss Mr.Kleen
     
  7. #6 godlike112, 06.03.2011
    godlike112

    godlike112 Neuling

    Dabei seit:
    24.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    leider passiert nichts,.....
     
  8. #7 Mr.Kleen, 06.03.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Wie, es passiert nichts ??? Was genau hast Du gemacht ???

    Lass Dir doch net alles aus der Nase ziehen. Erklär ma genau was ihr gemacht habt ???
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.452
    Zustimmungen:
    14
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Moin godlike112,
    Hat dein Streety eine Alarmanlage?
    Wenn ja funktioniert sie derzeit?
    Prüfen ? lass die Motorhaube offen und verriegel das Auto.
    Hupt er dich nicht an, kontrollier mal die Alarmanlagen Batterie.
    Sie ist im Kofferraum rechts hinter der Teppich Verkleidung.
    Nicht das er deswegen keine Startversuche zulässt….

    Und noch eine Blöde Frage Batteriepole Sauber und fest?
    Und richtig angeschlossen?
    Kabel i.O. auch das Massekabel an Batterie und Anlasser.
    Den Anlasser findest du von vorn gesehen rechts neben dem Ölfilter.
    Notausschalter von der Benzinpumpe mal gedrückt,
    vorne rechts im Fußraum. Ist ein Deckelchen oder Loch im Teppich

    Viel erfolg
    Maxfly
     
  11. #9 godlike112, 07.03.2011
    godlike112

    godlike112 Neuling

    Dabei seit:
    24.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Moin moin,

    danke für die Hilfe,
    Es war die Sicherung vom Steuergerät....

    Somit keine Alarmanlage, etc.

    Gruss

    godlike112
     
Thema:

Wagen läuft nicht mehr

Die Seite wird geladen...

Wagen läuft nicht mehr - Ähnliche Themen

  1. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  2. Fiesta 7 (Bj. 08-12) JA8 Kühlerlüfter läuft nicht + Lenkungsknacken

    Kühlerlüfter läuft nicht + Lenkungsknacken: Hallo Leute, mein Ford hat mal wieder seine Zicken... folgendes: Meine Klimaanlage wurde neu befüllt, da ich den Kondensator erneuert hatte, da...
  3. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  4. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  5. Fahrertür geht nicht mehr auf

    Fahrertür geht nicht mehr auf: Hallo, nachdem der Stellmotor gewechselt wurde geht die Fahrertür nicht mehr auf (auch nicht manuell). Alle anderen Türen lassen sich nicht...