Scorpio 1 (Bj. 85-92) GAE/GGE Wagen rührt sich nicht nach Batt. Aus-&Einbau

Diskutiere Wagen rührt sich nicht nach Batt. Aus-&Einbau im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Moin! Bin neu hier im Forum und wende mich gleich mit einem Problem an euch. Und zwar fahre ich einen 93er Scorpio 2.0 DOHC. Nachdem der...

  1. PGJ

    PGJ Guest

    Moin! Bin neu hier im Forum und wende mich gleich mit einem Problem an euch.

    Und zwar fahre ich einen 93er Scorpio 2.0 DOHC. Nachdem der Fußraum auf der Beifahrerseite erneut feucht war prüfte ich die Batterie bzw. deren Rahmen/Gestell, da auf diesem Wege schon einmal Wasser eingedrungen war. Um das ganze besser sehen zu können musste die Batterie natürlich raus. Darunter Löcher gefunden und zugespachtelt. Batterie wieder ordnungsgemäß (wie im Handbuch) reingebaut. Alles sitzt, aber beim Startversuch tut sich rein gar nichts. Überhaupt will am ganzen Wagen nichts elektrisches mehr funktionieren, von der Zentralverriegelung über Warnblinker bis zur Zündung.

    Habe daraufhin natürlich nochmal die Batterie geprüft, alles richtig angeschlossen. Auch die Sicherungen sehen alle okay aus - wobei ich auch nicht wüsste, warum die plötzlich kaputt gehen sollten. Und entladen haben kann sich die Batterie in den paar Stunden, die sie ausgebaut war m.E. auch nicht, war heute auch ein recht warmer Tag.

    Da ich weder im Handbuch noch im Buch "So wird's gemacht" noch im Internet etwas hierzu finden konnte hoffe ich, dass mir hier jemand helfen kann.

    MfG und danke im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 26.09.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    hast du evtl. ein Masselkabel versehentlich zur Seite fallen lassen und nicht wieder mit angeschlossen?
     
  4. #3 Scorpio-Nici, 26.09.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    Sicherung

    Also kann auch sein das die große schwarze 60A Sicherung den Geist aufgegeben hat.
     
  5. PGJ

    PGJ Guest

    Danke für die Antworten!
    Habe aber das Problem heute morgen selbst gefunden. Beim Durchmessen der Anschlusskabel an der Batterie habe ich festgestellt, dass eines gebrochen war. Die Isolation war noch vollkommen intakt, aber die "Innereien" waren durch. Bruchstelle entfernt, angeklemmt - alles läuft wieder wunderbar! :freuen2:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wagen rührt sich nicht nach Batt. Aus-&Einbau

Die Seite wird geladen...

Wagen rührt sich nicht nach Batt. Aus-&Einbau - Ähnliche Themen

  1. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  2. Standgas geht hoch wenn der Wagen rollt

    Standgas geht hoch wenn der Wagen rollt: Moin, bin total verzweifelt und brauche Hilfe. Sobald mein Focus 1.8i rollt, geht das Standgas hoch, im warmen Zustand auf teilweise 3000 U/min....
  3. Einparkhilfe funktioniert nach Einbau einer AHK nicht mehr.

    Einparkhilfe funktioniert nach Einbau einer AHK nicht mehr.: Hallo zusammen, nach dem Einbau einer Anhängerkupplung funktioniert die Einparkhilfe nicht mehr und im Display wird Störung angezeigt (gelbes...
  4. KA 2 (Bj. 09-**) RU8 Problem mit Einbau neues Radio

    Problem mit Einbau neues Radio: Hallo, ich habe eine Frage zum Einbau eines neuen Radios im Ford Ka (Bj 2015). Ich habe das original Ford Radio dank der guten Anleitungen hier...
  5. Transit IV (Bj. 86-00) Servoleitung einbau

    Servoleitung einbau: Moin moin aus Lübeck. Volgendes Problem ,meine Servopumpe war undicht und habe sie durch eine Neue ersetzt.Doch dann habe ich festgestellt ,dass...