wagen springt an schlecht und hält kein leerlauf

Diskutiere wagen springt an schlecht und hält kein leerlauf im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo ich habe ein problem mit meinem escort, habe einen xr3i cabrio bauhjahr 87 und er seit kurzer zeit beim starten probleme. Er wenn man ihn...

  1. #1 ford racer xr3i, 15.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    hallo ich habe ein problem mit meinem escort, habe einen xr3i cabrio bauhjahr 87 und er seit kurzer zeit beim starten probleme. Er wenn man ihn startet dann halt er die leerlaufdrehzahl nicht er pendelt immer zwischen 600 und 11 umdrehungen woran kann es liegen. und er brauch immer sehr lange bis er mal an ist so ca 5 sekunden. bin zwar mechatroniker aber nur für nutzfahrzeuge und von autos hab ich nicht viel anung möchte auch nicht was kaputt machen.

    mit freundlichen grüßen ford racer xr3i
     
  2. #2 Es-Classe, 16.09.2007
    Es-Classe

    Es-Classe Guest

    Könnte der Vergaser sein (verstellt/zu), oder auch der Verteiler/Zündkabel/Kerzen.
     
  3. #3 ford racer xr3i, 16.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    vergaser ??? meiner ist ein einspritzer mit mpi die kerzen sind neu sowie der verteiler und die kabel aber den fehler hat er schon von anfang an weiss auch nciht was das sein soll nen neuen luftfliter hat er auch drin von k&n
     
  4. #4 Es-Classe, 16.09.2007
    Es-Classe

    Es-Classe Guest

    Hat der Drosselklappenpotienziometer? Wegen dem Standgas, vielleicht Leerlaufsteller? Ich weiss nicht ob die Motoren damals schon so verlektriziert
    waren wie heute.
    Hast du ein Bild von dem Motor?
     
  5. #5 ford racer xr3i, 16.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    9aa7_1.jpg

    9c28_1.jpg

    9d45_1.jpg

    hier sind ein paar bilder von dem motor müsste mit k-jetronic sein wenn ich mich nicht täusche hoffe du kannst mir weiter helfen
     
  6. #6 Es-Classe, 17.09.2007
    Es-Classe

    Es-Classe Guest

    Kann es sein das die Batterie einfach leer ist? Hast du mal getestet, ob
    beim startet alle 4 Kerzen Zündfunken liefern? Wegen dem schwankenden Standgas vermute ich Leerlaufsteller (hat meiner auch) oder Drosselklappenpoti.
     
  7. #7 calli-666, 17.09.2007
    calli-666

    calli-666 Guest

    Tippe mal ungesehen und zu 99 % auf Leerlaufregler.......
     
  8. #8 ford racer xr3i, 18.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    hi habe mir einen neuen leerlaufregler gekauft im leerlauf läuft er jetzt wieder wie eine 1. habe nur noch das problem das der wagen im kalten zustandt nur schwer angeht aber vllt liegt es am geber oben an dem ventildeckel. musste der schnellstart geber sein
     
  9. #9 hifideni, 19.09.2007
    hifideni

    hifideni Guest

    Hast Du schonmal den Benzinfiler gewechselt? Ich hatte vor Kurzem Probleme mit der Benzinzufuhr.

    Muß nicht sein, ist nur so ne Idee.
     
  10. #10 ford racer xr3i, 20.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    ne den habe ich noch nicht gemacht ich glaube ich mach erst mal nen neuen rein bevor ich das auto auseinandereise danke für den tipp :)
     
  11. #11 ford racer xr3i, 22.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    hallo das problem ist weg habe auch jetzt nen paar bilder von meinem cabrio drin wie findet ihr den den. die lufteinlässe sind orignal von ford. wahr das vllt mal nen sondermodell von ford???
     
  12. #12 hifideni, 24.09.2007
    hifideni

    hifideni Guest

    hmm wo sind die bilder?

    Deine Motorahube ist eine RS-Motorhaube heiß begehrt aber nicht viel wert. Gib sie nicht her gibts nicht so oft am Cabrio.
     
  13. #13 ford racer xr3i, 24.09.2007
    ford racer xr3i

    ford racer xr3i Neuling

    Dabei seit:
    15.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    ich weiss hinter der motorhaube waren schon viele her aber die gebe ich nicht her. die war damals auf dem auto so drauf wie bekomme ich die bilder den hochgeladen oder sind die von der kamera zu groß
    kann mir das vllt einer erklären mache nicht sehr viel mit dem internet.:)
     
Thema:

wagen springt an schlecht und hält kein leerlauf

Die Seite wird geladen...

wagen springt an schlecht und hält kein leerlauf - Ähnliche Themen

  1. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  4. Kleiner Wagen mit Problemen

    Kleiner Wagen mit Problemen: Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...
  5. Fahrwerk poltert & Motor zuckt im Leerlauf

    Fahrwerk poltert & Motor zuckt im Leerlauf: Hi zusammen, bin neu hier :) Kurz zu mit 29 Jahre jung habe mir nen schicken Fiesta Mk7 zugelegt. Baujahr 2009 54.000 auf der Uhr. Ich habe das...