Wagen springt nicht an

Diskutiere Wagen springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, ein lautes Hilfe in die Runde! Wir haben ein Problem mit dem Ford Focus meiner Eltern. Dieser ist einer der ersten Focus...

  1. #1 tigerlily, 07.06.2010
    tigerlily

    tigerlily Neuling

    Dabei seit:
    03.06.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo an alle,

    ein lautes Hilfe in die Runde!

    Wir haben ein Problem mit dem Ford Focus meiner Eltern. Dieser ist einer der ersten Focus Baujahr 1998 1,4l 75PS.
    Meine Eltern haben das Auto abgestellt beim Einkaufen und als Sie ihn wieder starten wollten kam nichts mehr.

    Das Problem hatten wir vor einem Jahr schon einmal gehabt und da war der Übeltäter die Benzinpumpe.
    Also mal hören ob bei der Zündung die Benzinpumpe zu hören ist. Dies war wieder nicht der Fall, also ab zu Ford und eine neue geholt. Die alte Benzinpumpe war auch definitiv defekt.

    Nach dem Einbau hörte man die Pumpe bei der Zündung anlaufen, aber der Wagen springt immer noch nicht an. Also haben wir bereits einmal den Benzinfilter nachgeschaut ob dieser eventuell verstopft ist, dies war auch nicht der Fall. Batterie überprüft,
    diese ist ebenfalls in Ordnung.
    Dann haben wir versucht zu schauen ob eventuell kein Zündfunke kommt. Also wurde dies auch überprüft und daran lag es auch nicht.
    Der Kippschalter für die Pumpe im Fußraum ist auch drinne.
    Das Verhalten des Focus ist ziemlich merkwürdig.

    Einmal sprang der Wagen kurz an und verstarb im gleichen Moment wieder. Jetzt rödelt der Motor beim Start versuch einfach nur rum.

    Irgendwie für mich sehr unlogisch. Was kann es sein? Worauf haben wir eventuell nicht geachtet?

    Mfg

    Daniela
     
  2. #2 tigerlily, 07.06.2010
    tigerlily

    tigerlily Neuling

    Dabei seit:
    03.06.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Was noch zu erwähnen wäre ist, das wir einmal den Schlauch für den Spritzulauf in den Motor abgeklemmt hat, kein Sprit dort rauskommt. Pumpe summt aber bei Zündung.
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Da kann es auch sein, das die Pumpe zwar summt aber kein Druck aufbaut. Ewt. durch abgeknickte Leitungen oder Schmutz im Tank, def. Tankentlüftung.
     
  4. #4 tigerlily, 08.06.2010
    tigerlily

    tigerlily Neuling

    Dabei seit:
    03.06.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    vielen dank für die Antwort.
    Im Tank habe ich am Boden gesehen das dort wie so kleine Metallstückchen drin sind. Könnte daran eventuell das Problem liegen?
    Ich werde heute noch mal nachsehen ob eine Leitung geknickt ist etc.

    lg
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Metallstücke beim Benziner sind sehr ungewöhnlich und müssen irgendwo herkommen. Kann schon sein, das diese die Pumpe wieder zerstört haben, der Sprit ist da ja dort nur grob gefiltert.
     
Thema:

Wagen springt nicht an

Die Seite wird geladen...

Wagen springt nicht an - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Wagen besichtigt - Einschätzung?!

    Wagen besichtigt - Einschätzung?!: Hallo ihr Lieben, meine Partnerin und Ich suchen derzeit einen Gebrauchten für SIE für den täglichen Weg zur Arbeit und momentan geht die Suche...
  2. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  3. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...