Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Wagen springt teilweisse nicht an

Diskutiere Wagen springt teilweisse nicht an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Zusammen vielleicht kann mir ja jemand helfen? Folgendes Problem: Mein Scorpio 2,0 16V Bj:1995 springt manchmal nicht an . Wenn ich dann...

  1. #1 Tortevw2, 07.10.2008
    Tortevw2

    Tortevw2 Neuling

    Dabei seit:
    21.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio
    Hallo Zusammen vielleicht kann mir ja jemand helfen?
    Folgendes Problem:
    Mein Scorpio 2,0 16V Bj:1995 springt manchmal nicht an . Wenn ich dann die Batterie kurz abklemme und die zündung ca. 5 min an lasse startet er und wenn ich in weitere 5 min im Standgas laufen lasse ist das Problem weg. Habe dann vorsichtshalber die Batterie nachgeladen. Dieses Problem tritt ca alle 4 Wochen auf und das seit ca. 3 Monaten.
    Mfg Torte
     
  2. #2 DarkAngel85, 07.10.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Scorpio (Baujahr 1994-1999) Wagen springt teilweisse nicht an

    Hallo,
    Ich hoffe ich kann dir helfen bei deinem Problem.
    Wie ist die Batteriespannung wenn du das Fahrzeug eine Weile stehen läßt (Ruhespannung der Batterie)?
    Wie verhält sich das starten des Fahrzeuges wenn gerade die Batterie aufgeladen wurde?
     
  3. #3 Tortevw2, 07.10.2008
    Tortevw2

    Tortevw2 Neuling

    Dabei seit:
    21.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio
    Hallo
    Die Ruhespannung ist 12.8V und bei voller Batterie Schlüßel umdrehen und er springt sofort an.
    Beim messen ist mir aufgefallen das der Ladestrom nur 13.1 V misst.
    Aber wenn dieses Problem auftritt ist die Batterie nicht leer
    Mfg
     
  4. #4 Scorpio-Nici, 07.10.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    Ich vermute mal das ist leidige problem mit der elektronischen wegfahrsperre,
    mal gehts mal nicht, ich kenn das
     
Thema:

Wagen springt teilweisse nicht an

Die Seite wird geladen...

Wagen springt teilweisse nicht an - Ähnliche Themen

  1. Wer hat seinen Wagen tunen lassen?

    Wer hat seinen Wagen tunen lassen?: Hey, ich würde gerne meine lahme Ente vom Auto, etwas auf die Sprünge helfen, und ihm ein paar PS mehr spendieren, kenne mich aber nicht so gut...
  2. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  3. Fiesta 7 Facelift (Bj. 12-**) Er springt nicht an !

    Er springt nicht an !: Ich habe ein Problem mit meinem fiesta und zwar wenn ich im Auto sitze die Kupplung Trete und den startknopf betätige passiert nicht's Wenn ich...
  4. Unfall Auto springt nicht an.

    Unfall Auto springt nicht an.: Hallo Leute. Hatte mit meinem Ford Fiesta jd3 bj. 2007 einen Unfall. Jetzt habe ich alles geprüft und ausprobiert nur er springt nicht an. Ich...
  5. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...