Wagen stoppt immer

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von zippir, 18.07.2006.

  1. zippir

    zippir Guest

    Erstens: Bin Führerschein-Anfänger!
    Zweitens: Escort CLX 1.6 / Turnier / GAL / 77kw

    Kurz zum Problem: Immer wenn der Wagen ca. 15-20 Minuten gefahren ist, bekomme ich Probleme. Häufig, wenn ich mit ca. 50 im 3. Gang in eine Kurve fahre und vorher abbremse und auf den 2. Gang schalte, geht der Wagen aus. Mir bleibt nichts übrig als abzubremsen und bei niedriger Schnelligkeit erneut zu starten. Wenn dieses Verhalten anfängt, geht der Wagen auch aus, wenn ich etwas lange an einer Ampel halte. Als letzte Konsequenz geht der Wagen nicht mehr an, wenn ich zum Beispiel parken möchte und er mir absäuft.
    Wenn ich über den Tag mehrere kleine Fahrten hinter mir habe, startet der Wagen zwar, aber wenn ich nicht sofort mehr Gas gebe, säuft er wieder ab. Ich muss regelrecht den Wagen animieren weiterzuleben.

    Ich war schon bei der Reperatur bzw. habe schon Anlasser und Zündkerzen ausgetauscht. Sogar die "Leerlaufpumpe" ??? wurde ausgetauscht. Langsam traue ich dem "befreundeteten" Reperateur nicht mehr.

    Was meint ihr? Was mache ich falsch bzw. was ist der Fehler? Was muss ausgetauscht werden?
    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.365
    Zustimmungen:
    7
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Könnte verschiedene Ursachen haben.
    Das Ausgehen in ner Kurve könnte zum Beispiel am Spritmangel liegen, wenn zu wenig im Tank, denk ich aber eher nicht.
    Wir hatten bei unserem genau das gegenteilige Problem, der hat aus dem Fahren bis zum Stillstand den Leerlauf bei ca 2000 gehalten, da war glaub ich entweder der Geschwindigkeits- oder der Drehzahlgeber kaputt.
    Was passiertn, wenn de bei 50km/h die Kupplung durchtrittst? Bleibt er dann an?
    Ich vermute mal, dass einer der Geber entweder kaputt ist, oder das Kabel oder der Stecker nen Wackligen hat.
    Könnte aber auch das Drosselklappenpotti sein, wäre nicht selten.
    Am besten mal zu Ford fahren (manchmal reicht Fehlerauslesen), die können dir wahrscheinlich eher weiterhelfen...
    Das kann so viele Ursachen haben...
     
  4. #3 petomka, 18.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Vermutlich ist dein Leerlaufregelventil verschmutzt, einfach mal ausbauen und reinigen, meist hilft das, kommt aber auch vor daß nur ein Ersatz hilft.
     
  5. loki81

    loki81 Guest

    habe aber zur not noch 2 ersatz liegen...
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Probiers mal mit einer ordentlichen Autobahnfahrt. 1Stunde mit mind 4000 1/min. Ist es dann besser liegt es an verkokten Ventilen und Hydrostösseln. Deine Fehlerbeschreibung paast zumindest dazu.
     
Thema:

Wagen stoppt immer

Die Seite wird geladen...

Wagen stoppt immer - Ähnliche Themen

  1. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  2. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...
  4. Alufelgen immer ohne Radmuttern???

    Alufelgen immer ohne Radmuttern???: Hallo, ich habe mir bei meinem Ford-Händler Winterreifen mit Alufelgen gekauft... Nachdem ich sie zu meiner Werkstatt zum Einlagern gebracht...
  5. HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...

    HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...: Hallo in die Runde, ich möchte mein Glück nun einmal hier suchen, da mir keine Werkstatt bisher helfen konnte. Unser Mondeo (BA7, Bj.2011, 120PS)...