Scorpio 1 (Bj. 85-92) GAE/GGE Wagenheizung

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von stefan1971, 01.12.2015.

  1. #1 stefan1971, 01.12.2015
    stefan1971

    stefan1971 Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford
    Hallo Zusammen,

    ich habe ein Problem beim Scorpio Ghia
    Bj 5.94
    2.0 Dohc Automatik
    126000 KM

    Auto erst gekauft, Wasserpumpe defekt, Wasserpumpe gewechselt ( guenstige mit Metallfluegel )
    Thermostat auch gleich erneuert.
    Innenraum wird nicht warm, und es scheint Luft im System zu sein, wenn ich Gas gebe gluckert es in der Heizung.
    Habe das Kuehlsystem mehrfach gereinigt, auch den Waermetauschen durchgespuehlt.
    manchmal wenn ich mehr Gas gebe wird die Luft aus den Duesen auch schoen warm, bei Standgas aber wieder kalt.
    Ich habe auch schon ein durchsichtigen Schlauch auf den Waermekreislauf gesteckt, Kopfausgang Motor, da kann man sehen das im Stand fast garkein Wasser fliest.

    Hat Jemand ne Idee
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stefan1971, 02.12.2015
    stefan1971

    stefan1971 Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford
    ich denke ich habe das Uebel gefunden,
    heute ist meine Kopfdichtung foellig durchgebrannt,
    lief auf drei Poetten, und weisser Qualm aus dem Auspuff,
    nachdem ich den Kopf runter hatte, konnte ich es sehen.
    Naja gleich Ersatzteile bestellt, hoffe Uebermorgen ist alles wieder fertig,
    da jetzt eh alles zerlegt ist, wird gleich ne

    LPG Gasanlage eingebaut, man will ja kostenguenstig fahren.

    Gruss
     
  4. #3 stefan1971, 08.02.2016
    stefan1971

    stefan1971 Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford
    Ach da will ich mal weiter machen :)

    ist ja schon etwas her, Auto läuft natürlich wieder.
    Aber Heizung wird nicht so kuschelig warm, habe schon ein Wasserschlauch an den Wärmetauscher angeschlossen, auch Druckluft durchgeblasen, beide Richtungen !
    Aber ich vermute der Wärmetauscher ist DICHT, wenn ich stufe 1 beim Gebläse anschalte kommt warme Luft, aber 2 oder mehr, kommt dann kältere Luft, somit kann die Luft nicht erwärmt werden, was sicher auf ein Verstopften Wärmetauscher ist.

    Aber ich zöger das noch hinaus mit einem wechsel, denn dazu muss das Amaturenbrett heraus, :rasend:

    hatte auch schon versucht mit Kühlerreiniger oder Zitronensäure..... hilft alles nichts.

    na vielleicht habe ich ja irgendwann mal gaaaaanz lange weile :skeptisch:
     
  5. #4 scorpio 89, 08.02.2016
    scorpio 89

    scorpio 89 Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    89er Scorpio 2,9 Ghia
    Moin,

    hin und wieder funktioniert das Entlüften des Kühlsystems nicht so, wie man es gerne hätte. Vielleicht ist nur eine Blase im System und du kannst dir die Erneuerung des Wärmetauschers sparen.

    Grüße
     
  6. #5 stefan1971, 09.02.2016
    stefan1971

    stefan1971 Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford
    Hi,
    Danke für deine Hilfe.

    Ich hatte auch schon den Kühlwasserschlauch am Motor ab, bis nur Wasser kam,
    deswegen denke ich mal es kann nur der Wärmetauscher sein :rasend:
     
  7. #6 scorpio 89, 09.02.2016
    scorpio 89

    scorpio 89 Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    89er Scorpio 2,9 Ghia
    Hi,

    ja, ich hatte gelesen, dass du auch schon mit mit einem durchsichtigen Schlauch experimentiert hast.
    Nach diesen erfolgreichen Versuchen stellst du den Originalzustand her und vielleicht dringt dabei wieder Luft in das System ein.
    Lass den Motor bei geöffnetem Ausgleichsbehälter richtig warm laufen und knuddel dabei hin und wieder die Schläuche. Aber nicht die Finger verbrennen und achte auf den Lüfter.
    Irgendwann (das dauert) zieht er nochmal ordentlich Wasser nach und die Heizung wird kuschelig warm.
    Kühlmittel auffüllen, Deckel auf den Ausgleichsbehälter, Probefahrt machen und bei kaltem Motor den Kühlwasserstand , wenn nötig, korrigieren.

    Grüße
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ghostblaster, 24.11.2016
    ghostblaster

    ghostblaster Neuling

    Dabei seit:
    26.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Hi, darf ich fragen ob du das Problem beheben konntest mit deiner Heizung ? :) Haben ähnliche Probleme.
     
  10. #8 stefan1971, 26.11.2016
    stefan1971

    stefan1971 Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford
    Hi,
    meine Heizung geht wieder super.
    Habe ein neuen Wearmetauscher ( Heizung ) eingebaut, das Teil ist recht guenstig
    bei Ebay sowas um 30 Euro mit Versand.

    Aber !
    ist wirklich eine bloede Arbeit den zu wechseln, man bekommt es hin, keine Bange, aber sehr Zeitaufwendig.
    Ich habe 2 Tage gebraucht,manchmal ist ein boeses Wort gefallen, habe auch nicht Akkord gearbeitet.

    Aber jetzt ist die Kutsche wieder Heissssssss :-)

    man sollte nicht lange ueberlegen, einfach anfangen, es loht sich, danach faehrst Du viel lieber mit dem Schlitten.

    Unser Scorpios sollten erhalten bleiben, sind doch Prima Autos :-)

    Gruss Stefan
     
Thema:

Wagenheizung