Escort 2 (Bj. 74–80) ATH/ADH Warmer Motor geht ab und zu aus

Diskutiere Warmer Motor geht ab und zu aus im Escort Mk1/2 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, weil es für meinen absoluten Traumoldtimer noch nicht gereicht hat, bin ich seit kurzem sehr glücklicher Besitzer eines Escort...

  1. #1 Jim_Stark, 07.10.2016
    Jim_Stark

    Jim_Stark Neuling

    Dabei seit:
    07.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK2 1,3 Happy Weekend (1979)
    Hallo zusammen,

    weil es für meinen absoluten Traumoldtimer noch nicht gereicht hat, bin ich seit kurzem sehr glücklicher Besitzer eines Escort MK2 1,3 Happy Weekend mit Automatikgetriebe.

    Soweit sieht der Wagen auch toll aus und fährt sich auch dem Alter entsprechend sehr gut.

    Eine kleine störende Macke hat er aber leider doch. Der Motor springt ohne Probleme (naja, spätestens beim 3. Versuch) an und der Wagen fährt dann auch ohne Probleme.

    Wenn der Motor dann jedoch warm ist, kommt es doch mal vor, dass er beim Anhalten an einer Ampel o.ä. einfach ausgeht. Er lässt sich dann ganz normal wieder anlassen. Ab und zu kommt es dann aber wiederum vor, dass er ausgeht, wenn ich von „P“ auf „R“ oder „D“ schalte.

    Wie gesagt alles super bis auf das beschriebene Problem.

    Könnt ihr mir da vielleicht mit eurer Erfahrung und eurem Fachwissen helfen? Ich habe den Eindruck, hier als Escort-Fahrer gut aufgehoben zu sein J

    Wenn Ihr noch weitere Infos benötigt, löchert mich!

    Beste Grüße,
    Dennis
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westerwaelder, 07.10.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.344
    Zustimmungen:
    31
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo, zuerst mal neue Kerzen , Kontakt ,Luftfilter und Ventile einstellen ! Danach noch den Vergaser auf Schmutz in der Schwimmerkammer durchsehen . Eventuell einen nachgerüsteten Benzinfilter reinigen/ erneuern. Sollte keiner vorhanden sein, einen zusätzlich einbauen. Du hast einen Blechtank, der könnte innen rostig sein. In der Benzinpumpe ist ein Sieb verbaut, das hält grobe Partikel auf . Das auch kontrollieren.

    Arndt
     
  4. #3 fordx115, 08.03.2017
    Zuletzt bearbeitet: 09.03.2017
    fordx115

    fordx115 Neuling

    Dabei seit:
    08.03.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Ford Escort Ford Transit
    Tach !
    Wenn das alles gemacht ist, was WESTERWAELDER vorgeschlagen hat, ist es noch ganz wichtig, das der Leerlauf CO-Gehalt des Abgases 3,5 % beim Automatik betragen muß ( im Gegensatz zum Schalter 1,5% +/- 0,5% ) und Leerlaufdrehzahl 950 +/- 50 U/min.
    Wenn der Automatik im Leerlauf zu stark abmagert, schafft der Motor es nicht den Leerlauf zu halten, da er ja noch den Wandler und das Getriebe mit antreiben muß. Ich habe einen 1600er Automatik und auch schon das Problem gehabt.
    Gruß !
    Andreas
     
  5. #4 Jim_Stark, 05.04.2017
    Jim_Stark

    Jim_Stark Neuling

    Dabei seit:
    07.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK2 1,3 Happy Weekend (1979)
    Hallo und vielen Dank für die Rückmeldungen,

    da der Wagen im Winter größtenteils in der Garage stand, habe ich ehrlichgesagt gar nicht mehr dran gedacht, hier nach euren Tipps zu schauen.
    Jedenfalls haben wir die ersten Sonnentage für ausgiebige Ausfahrten genutzt und das beschriebene Problem ist kaum noch aufgetreten.
    Deine Tipps, westerwaelder, sind alle beachtet.
    Deine Tipps/Hinweise, fordx115, werde ich mal prüfen. Aber wie gesagt, bisher ist kaum was vorgefallen.

    Viele Grüße
    Dennis
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Warmer Motor geht ab und zu aus

Die Seite wird geladen...

Warmer Motor geht ab und zu aus - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  2. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  4. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  5. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...