Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL warmer motor läuft am stand 1000U

Diskutiere warmer motor läuft am stand 1000U im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo habe die zündkerzen schon vor 2 monaten gewechselt aber wenn der motor warm ist läuft er bei 1000U am stand. nach dem tausch vom...

  1. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    hallo habe die zündkerzen schon vor 2 monaten gewechselt aber wenn der motor warm ist läuft er bei 1000U am stand. nach dem tausch vom luftmengenmesser war es besser denn vorher lief er bei 1200U.und beim beschleunigen von der ersten auf den zweiten gang ruckt er wie wenn er will kann aber nicht, dann gehts wieder. vielleicht kann mir ja jemand helfen.
    Ford Escort Kombi Bj.97 16V 90 Ps.
    Danke Birgit
     
  2. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    erledigt, zündspule und zünkabel gewechselt jetzt funkts wieder.
    Gruß
    Birgit
     
Thema:

warmer motor läuft am stand 1000U

Die Seite wird geladen...

warmer motor läuft am stand 1000U - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...