Mondeo 1 (Bj. 93-96) GBP/BNP Warmer Motor ruckelt, Startschwierigkeiten

Diskutiere Warmer Motor ruckelt, Startschwierigkeiten im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Guten Abend Ihr Lieben :) ich fahre einen Ford Mondeo Kombi MK1, BJ 1996 mit 65KW. Das Auto bekam im Januar erst TÜV und nun macht er uns...

  1. #1 MissJessy, 21.07.2016
    MissJessy

    MissJessy Neuling

    Dabei seit:
    21.07.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1
    Bj. 1996
    1,6 L 16V
    65KW
    Guten Abend Ihr Lieben :)

    ich fahre einen Ford Mondeo Kombi MK1, BJ 1996 mit 65KW. Das Auto bekam im Januar erst TÜV und nun macht er uns erhebliche Probleme.
    Es wurde eine neue Battrie eingebaut, Zündspule, Zündkerzen (orig. Ford), Zündkabel, und Ventildeckeldichtung wurden gewechselt. Danach trat folgendes Problem auf.

    Morgens startet der Motor sehr schlecht. Ich muss ihn länger drehen lassen, dabei das Gaspedal treten bis er dann endlich zündet. Dann hört es sich an als würde er nur auf 3 Zylindern laufen und wenn ich dann das Gas los lasse, geht er wieder aus. Also trete ich so lange aufs Gaspedal und halte ihn bei 2500 U bis er warm ist. Dann fährt er ganz normal. Solange bis er etwas wärmer wird und die Lüftung anspringt

    Dann hat er totalen Leistungsverlust, er läuft nur auf 3 Zylindern und das Drehzahltacho springt hin und her. NUR IM WARMEN ZUSTAND :)
    Heute hat mein Mann mal die Kabel von den Zündkerzen raus gezogen und gesehen, dass an der 2. Zündekerze von rechts Öl hinunter gelaufen ist zur Zündkerze.

    Wir hatten vor einigen Wochen dann das Leerlaufregelventil gwechselt. Aber auch das hat nichts geholfen.
    Sobald der Motor etwas wärmer wird, fängt er erst der Drehzahltacho an zu tanzen und kurze Zeit später läuft er nur noch auf 3 Zylindern und hat kaum bis gar keine Leistung mehr.

    Wir haben bei Ford angrufen um ihn auslesen zu lassen, da wurde uns aber gesagt, das Auto ist einfach zu alt um einen Fehler zu erkennen.
    Da wir aber nun gerade erst 400 Euro Plus TÜV Gebühren in das Auto gesteckt haben, möchten wir ihn ungern auf den Schrott bringen. Zumindst duruch den WInter soll er uns noch bringen.

    Habt Ihr eine Idee? Wir haben schon überlegt, dass wir die Ventildeckeldichtung nochmal neu machen, denn laut meines Freundes könnte die undicht sein, wenn Öl hineinläuft in die Zündkerzen.

    Ich hoffe, Ihr könnt mir ein wenig weiter helfen ;)

    Liebe GRüße
    Jessy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghost-Driver, 21.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    könnte ein kabelstrangproblem sein
    am kabelstrang von den einspritzventile lösen sich gerne die isolierungen ab .

    kopfdichtung könnte auch eine möglichkeit sein .

    leider wohnt ihr etwas weit weg , sonst hätte ich da mal ein auge drauf geworfen ;)
     
  4. #3 frankstrand, 22.07.2016
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin,

    wenn Öl an der Zündkerze runter läuft, ist die Ventildeckeldichtung defekt oder falsch eingebaut.
    Dichtung tauschen, alles sauber machen, das Zündkabel tauschen wo das Öl drin stand und schon ist der Fehler behoben!
    Die Zündkabel haben eine Glasfaserseele und saugen sich voll Öl, daher die Zündungsprobleme!

    Gruß
    Franky
     
  5. #4 supertramp, 23.07.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    264
    Zustimmungen:
    20
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Spinnender Tacho und Startschwierigkeiten,
    na entweder der Kurbelwellensensor dreckig, Steckverbindung modrig
    oder Kabelstrang defekt. Nockenwellensensor auch mal schauen.
     
  6. #5 MissJessy, 27.08.2016
    MissJessy

    MissJessy Neuling

    Dabei seit:
    21.07.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1
    Bj. 1996
    1,6 L 16V
    65KW
    Hallo ihr Lieben

    Wir haben jetzt nochmal eine neue Ventildeckeldichtung eingebaut und jetzt läuft kein Öl mehr vorbei. Wir haben auch den Nockenwellensensor getauscht. Bis vor einigen Tagen lief das Auto wunderbar, bis auf die Start Schwierigkeiten
    Doch seitdem es so heiß draußen ist und die Sonne auf die Motorhaube knallt, haben wir wieder das gleiche Problem.
    Nach einigen Kilometern fängt wieder das Drehzahl Tacho an zu tanzen und es fällt wieder ein Zylinder aus und ich habe totalen Leistungsverlust.

    Ich werde noch wahnsinnig
     
  7. #6 frankstrand, 27.08.2016
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Hallo,

    ich hatte gerade ganz aktuell das Problem, dass die original Ford Zündkerzen nach kürzester Zeit kaputt waren!
    Habe jetzt die NGK V-Line 25 Platinkerzen drin, läuft bis jetzt einwandfrei!
    Habe auch die Zündspule und die Kabel gegen NGK getauscht, der Motor läuft jetzt wesentlich besser und gefühlt hat auch mehr Durchzug!

    Gruß
    Franky
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Warmer Motor ruckelt, Startschwierigkeiten

Die Seite wird geladen...

Warmer Motor ruckelt, Startschwierigkeiten - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Ford Kuga ruckelt

    Ford Kuga ruckelt: Hallo Leute, nach etlichen Werkstatt-Besuchen , wende ich mich nun hoffnungsvoll an Euch. . Mein Ford Kuga ( BJ 2009 , Diesel, 2,0 l) hat aktuell...
  5. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...