C-MAX 2 (Bj. 10-**) DXA Warmlaufphase beim 2.0 tdci 140 PS

Diskutiere Warmlaufphase beim 2.0 tdci 140 PS im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Mich würde interessieren wie lange euer C-Max braucht bis der Motor warmgelaufen ist. Bei meinem ist es so, dass bei einer Außentemperatur von...

  1. ks1301

    ks1301 Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2011, 2.0 tdci, Power Shift
    Mich würde interessieren wie lange euer C-Max braucht bis der Motor warmgelaufen ist.
    Bei meinem ist es so, dass bei einer Außentemperatur von 20° und kaltem Motor ca. 6-7 km gefahren sein müssen bis die Kühlwassertemperaturanzeige anfängt auszuschlagen. Ist das normal? Bei all meinen Vorgängerautos war diese Phase viel kürzer.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BSchneider, 06.10.2011
    BSchneider

    BSchneider Neuling

    Dabei seit:
    16.03.2011
    Beiträge:
    22
    Zustimmungen:
    2
    Fahrzeug:
    Grand C-Max Titanium, 2.0TDCi 140 PS
    Waren denn deine Vorgängerautos auch Dieselfahrzeuge? Ich würde mal behaupten, bei einem Diesel ist das normal.
     
  4. #3 tba9901, 07.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    also das kommt mir auch ein bissi lang vor.
    frage ist nur: 6-7km in der stadt mit stop and go
    oder auf dem land - zügige fahrt ....

    check mal, wie schnell warme luft ins auto kommt ... DAS sollte schon nach einigen 100m der fall sein

    ansonsten... auf zur werkstatt ...........
     
  5. ks1301

    ks1301 Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2011, 2.0 tdci, Power Shift
    in der Stadt aber ohne Ampel Tempo 60. Warme Luft kommmt bei +20° so nach 2 km. Ich werde doch mal wieder den FFH aufsuchen müssen, fürchte nur dass er wie bei all den anderen Bugs nichts wird tun können. Er muss bei FORD nachfragen und das daaaaaaaaaaaaaaaauert!
     
  6. #5 focusdriver89, 07.10.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.138
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    6-7km ist aber normal, bis er RICHTIG warm ist (also KW auf 90°C, das Öl wird da aber noch nicht optimal warm sein). Mach mal Heizung aus und fahr dann dann zeigt die Anzeige vielleicht auch schon früher was. Weil die Heizung entzieht ja auch Wärme aus dem Motorraum.
     
  7. #6 tba9901, 08.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium

    also DER wert ist - meiner meinung nach - durchaus normal. 1-2km, dann strömts angenehm warm ins innere
    natürlich entzieht das dem "kühlkreislauf" die wärme - und dann dauerts halt länger, bis die nadel auf 90° steht
     
  8. #7 tba9901, 10.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    also ich hab heute morgen mal genau aufgepasst..

    wagen 2 tage "unbewegt" im freien gestanden, also richtig schön "durchgekühlt"

    nach wenigen 100 m kommt warme luft ins wageninnere
    fahrt ortsgebiet ca. 5 min, dann überland

    nach knapp 7 km beginnt die temp-anzeige-nadel relativ rasch nach oben zu wandern

    scheint also durchaus normal zu sein ... solang man keine standheizung eingeschaltet hat
     
  9. ks1301

    ks1301 Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2011, 2.0 tdci, Power Shift
    na dann nehm ich das mal so dahin. Scheint normal zu sein.
     
  10. #9 86teufel, 23.10.2011
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    habe aber auch bedenken, meiner mit der 140ps klasse dauert ca 15 minuten oder halt ca 10KM .und das ist nicht grade angenehm . aber die scheiben heitzung macht es wieder wweg, keine 3 minuten scheiben frei. :top1: mfg fritz
     
  11. #10 tba9901, 14.11.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    um das thema nochmals "aufzuwärmen"

    heute früh, -4°, Nebel - trotz standheizung rund 15km mit tempo 80, bis sich der temperaturzeiger endlich bewegt hat

    heizung hat aber funktioniert, war auf 21° eingestellt.

    scheint, daß der diesel-motor bei kälte doch sehr lange kalt bleibt, und die priorität auf heizung gestellt ist

    naja, lieber dem motor ist kalt, als mir :)
     
  12. #11 ExiSydney, 14.11.2011
    Zuletzt bearbeitet: 26.11.2011
    ExiSydney

    ExiSydney Benutzer

    Dabei seit:
    23.03.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Dank des elektrischen Zuheizers kommt warme Luft relativ "zeitnah" aus den Düsen. Ich fahre 3 km Stadt und Land und dann auf die Autobahn. Ab AB wärmt es durch (hatte auch -4 Grad). Dann muß ich 6 km Baustelle mit 80 und kurzzeitig 40 km/h fahren. Die Anzeige für das Kühlwasser hat sich noch keinen Millimeter bewegt. Erst wenn ich dann zügig fahre und der Motor mit mehr 2500 Umdrehungen läuft, geht es mit der Kühlwasseranzeige schnell aufwärts. Nach 45 min Fahrt und ca. 500m vor der AB-Ausfahrt habe ich dann den Wagen dezent ausrollen lassen und war erstaunt, dass auf dieser kurzen Strecke die Anzeige um mehr als 1/3 runterging und sobald man wieder drehzahlfreudiger fährt, die Anzeige wieder steigt.

    Ich bin mit der Heizleistung des elektrischen Zuheizers sehr zufrieden und froh darüber, dass wir den GCM mit Sitzheizung und elektrischer Heizung (Winterpaket für 350,- Euro) geordert haben. :top1:
     
  13. #12 tba9901, 15.11.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    ja, ja... bei DIESEM wetter merkt man erst, wie angenehm der "eierkocher" sein kann...:lol:

    aber nicht aufs ausschalten vergessen ........ sollte die familienplanung noch nicht abgeschlossen sein....:)
     
  14. #13 ExiSydney, 16.11.2011
    ExiSydney

    ExiSydney Benutzer

    Dabei seit:
    23.03.2011
    Beiträge:
    42
    Zustimmungen:
    1
    So, hatte heute das beste Beispiel, wie effizient unsere Diesel-Motoren arbeiten. Ich bin gegen 18:30 Uhr (bei 2 Grad) nach 1 km Landstraße auf die Autobahn aufgefahren und stand dann dort im Stau. Es ging für die nächsten 8 km nur stop and go (Verkehrsunfall). Für diese Strecke habe ich 50 min gebraucht und in der gesamten Zeit hat sich die Nadel der Kühlwasseranzeige nicht einen Millimeter bewegt. Der Wagen war aber trotzdem nach wenigen Minuten schön warm - das Winterpaket mit dem elektrischen Zuheizer macht es möglich. Erst als der Stau sich auflöste und es wieder schneller vorwärts ging, kletterte die Anzeige auf den normalen Stand. Der Motor muß unter Last drehen, erst dann wird effektiv Wärme erzeugt. Schleichfahrten sind "Kaltfahrten"!
     
  15. #14 ExiSydney, 05.02.2012
    ExiSydney

    ExiSydney Benutzer

    Dabei seit:
    23.03.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Noch ein weiterer Erfahrungsbericht. Bei minus 17 Grad in der Nähe von Bischofshofen voll beladen mit 4 Insassen gestartet und Richtung Salzburg gefahren. Das Verkehrsaufkommen war schon etwas erhöht und so ging es mit 100 bis 110 km/h vorwärts. Es dauerte etwas länger, ehe warme Luft in den Wagen geblasen wurde. Die Anzeige für die Kühlung zappelte jedoch gar nicht. So habe ich zwischendurch die Lüftung ausgeschaltet und siehe da, die Nadel bewegt sich langsam. Bei Vollausschlag Lüftung wieder angeschaltet und innerhalb kürzester Zeit war die "Nadel" wieder in Ruhestellung. So ging es dann also bis Salzburg ohne richtige Motorwärme weiter - ich denke, der elektrische Zuheizer hat uns warm gehalten. So überlege ich jetzt, ob ich den Kühler etwas abdecke, damit die Wärme nicht sofort vom Fahrtwind weggeblasen wird. :gruebel:
     
  16. ks1301

    ks1301 Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2011, 2.0 tdci, Power Shift
    irgenwas ist da faul

    gestern, 50 km weit bei -12° zügig gefahren. Nadel bewegt sich bis zum Schluss nicht. Heute bei -10° wie mein Vorredner folgendes probiert: Klimaautomatik auf OFF gestellt, siehe da, schon nach 5 km fängt die Nadel der Kühlwassertemperatur an sich bis zu Mitte zu bewegen. Dann ziemlich durchgefroren Klima wieder auf AUTO gestellt. Nadel begibt sich nach kurzer Zeit wieder in Ruhestellung. Dass der Motor trotz Winterpaket in so kurzer Zeit nur aufgrund des Einschaltens des Gebläses sich in Frostzustand versetzt kann ich nicht glaube. Muss ein weiter Bug seitens FORD sein.
    :wuetend:
     
  17. #16 ExiSydney, 09.02.2012
    ExiSydney

    ExiSydney Benutzer

    Dabei seit:
    23.03.2011
    Beiträge:
    42
    Zustimmungen:
    1
    hallo ks1301!

    Einerseits bin ich beruhigt, dass auch andere Diesel-Fahrer solche Beobachtungen machen, andererseits ist der Fakt der Abkühlung bei niedrigen Temperaturen nicht nachvollziehbar. Da es in Europa Gegenden gibt, wo die Winter länger und auch kälter sind als hier in Deutschland, was machen denn da die Ford-Diesel-Fahrer??? Fahren diese permanent mit kalten Fahrzeugen???

    Vielleicht liest von Ford jemand hier mit und kann mal ein Statement posten!!! :top1:
     
  18. #17 tba9901, 10.02.2012
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium

    ich kann dein statement nicht nachvollziehen.... auch wenn sich die kühlwassernadel nur langsam oder spät bewegt, so kommt doch rasch angewärmte und dann warme luft ins auto ... und das sogar im stadtverkehr

    für mich heißt das geschilderte phänomen nur, daß der heizungs-wärmetauscher die gesamte wärme des "kühlwassers" aufnimmt, und an den innenraum weitergibt.

    und da die anzeige kühltemperatur erst bei 60°(!!!) beginnt, kanns auf diese art natürlich ziemlich lange dauern, bis dieser grenzwert erreicht wird.
    50° "kaltes" kühlwasser er längere zeit ist bei DIESEN temperaturen bei einem diesel mit eingeschalteter heizung nix besonderes .... auch bei anderen dieselherstellern .... fahre seit 20 jahren diesel ....

    zu ks13.. wenn sich die nadel nach 50km nicht bewegt, dann kann ich nur den weg in die werkstatt empfehlen...
     
  19. #18 ExiSydney, 10.02.2012
    Zuletzt bearbeitet: 10.02.2012
    ExiSydney

    ExiSydney Benutzer

    Dabei seit:
    23.03.2011
    Beiträge:
    42
    Zustimmungen:
    1
    Alle TDCi-Motoren haben einen elektrischen Zuheizer (siehe Prospekt Seite 10). Dieser bringt das Auto zügig auf annehmbare Temperaturen, auch wenn das Kühlwasser noch kalt ist. Ansonsten würden wir uns den A.... abfrieren. Bei extremen Temperaturen unter 10 Grad minus ist dem Zuheizer aber auch irgendwo eine Grenze gesetzt.

    Wie schon oben beschrieben, hat sich auch bei uns die Nadel auf gut 40 km bei 17 Grad minus und 100 bis 110 km/h Autobahnfahrt in Österreich nicht bewegt!!! KS 1301 ist nicht der einzige mit diesem Problem.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Kampfschlumpf, 10.02.2012
    Kampfschlumpf

    Kampfschlumpf Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    49
    Zustimmungen:
    1
    Fahrzeug:
    GCM Titanium, 140PS Diesel-Automatik
    ...schön wenn das Wägelchen warm ist...

    .... Standheizung sei Dank ...angenehme Temp. beim losfahren.

    Auch bei -15°C :)

    ....nie wieder ohne!


    ..Aber Ford, das nächste mal bitte mit besserer Bedienfreundlichkeit!
     
  22. #20 Pechvogl, 13.02.2012
    Pechvogl

    Pechvogl Neuling

    Dabei seit:
    17.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 11/2011 2,0l TDCI Powershift
    Es hängt auf jeden Fall auch von der Außenthemperatur ab wie schnell die Themperaturanzeige nach oben geht.

    Wenn mein Auto nicht in der Garage steht dauert es schon ziemlich lange bei -15 Grad bis sich der Zeiger bewegt.

    Wenn ich über nacht in der Garage stehe bei ca. +6 Grad geht der Zeiger nach ca. 4-5 km schon nach oben.

    Hat jemand seinen C-Max schon länger?
    Ich denke das die Warmlaufphase im Sommer ziemlich kurz sein müsste!?
     
Thema:

Warmlaufphase beim 2.0 tdci 140 PS

Die Seite wird geladen...

Warmlaufphase beim 2.0 tdci 140 PS - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Fiesta 7 (Bj. 08-12) JA8 Schlagen beim Einkuppeln

    Schlagen beim Einkuppeln: Hallo Gemeinde, nach lager Zeit melde ich mal wieder. Ich habe zurzeit ein Problem mit einem Fiesta, wenn ich einkuppel dann kommt manchmal ein...
  5. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...