Warnleuchte Bremssystem leuchtet immer

Diskutiere Warnleuchte Bremssystem leuchtet immer im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, bin der Neue des Tages! Habe ein Problem mit meinem Focus 2 Turnier BJ.2005 1,6tdci 109 PS. Meine Warnleuchte Bremssystem hat die...

  1. #1 wk-rider, 22.01.2013
    Zuletzt bearbeitet: 22.01.2013
    wk-rider

    wk-rider Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute, bin der Neue des Tages!
    Habe ein Problem mit meinem Focus 2 Turnier BJ.2005 1,6tdci 109 PS.
    Meine Warnleuchte Bremssystem hat die letzte Zeit immer aufgeleuchtet, an aus an aus, auch nicht jeden Tag, ganz sporadisch, seit heute leuchtet sie stetig auf!
    Kühlwasser und Bremsflüssigkeit sind gecheckt.
    Beim Aufleuchten fällt auf: Blinker gehen nicht, Warnblinkanlage geht nicht, Außentemperaturanzeige im Instrumentenfeld zeigt nichts an!
    Alles andere funktioniert!
    Wo sitzt der Fehlerteufel?:teufel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ghia31

    ghia31 Benutzer

    Dabei seit:
    15.11.2012
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Focus MKII FL Titanium
    Vieleicht ist es ja mal wieder so einfach wie beim Fehler der Innenraumüberwachung der Alarmanlage, wenn die Kontrolleuchte nicht mehr ausgehen will nur kurz die Batterie abklemmen, wieder drann machen und Fertig. Allgemein ist so ein kurzer Reset eigendlich nie verkehrt.
     
  4. #3 wk-rider, 23.01.2013
    wk-rider

    wk-rider Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    OK. Wird erledigt, melde mich wieder, Danke derweil!
    :)
     
  5. #4 wk-rider, 24.01.2013
    wk-rider

    wk-rider Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Also, Batterie ausgetauscht, war eh schon älter, dann war das Dauerleuchten weg. Stunden später, wieder da, aber nicht dauernd, sondern kurzzeitig, Pause, aus, Pause........!
    Beim Aufleuchten geht kein Blinker, Warnblinker und Temp.anzeige, alles andere schon! grrrrrrrrrrrrrrrrrrrrr:rasend:
     
  6. #5 wk-rider, 10.02.2013
    wk-rider

    wk-rider Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ok, habe den Tacho ausgebaut und denselben ausgeblasen, Stecker war fest und optisch einwandfrei. Die drei Stecker an der A-Säule rechts unten geprüft, sind auch ohne Wackler!
    Dann hab ich mir ein Diagnosegerät besorgt, kleine Ausführung. Habe die Fehler ausgelesen, war nix gscheids dabei, bestätigt und gelöscht.
    Prozedur 2 mal gemacht, dann Ruhe.
    Nach 3 Tagen wieder das Aufleuchten, selben Symptome + kein Fernlicht mehr!!!
    Jetzt, 2 Wochen Ruhe, schau´ mer mal!
     
  7. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 wk-rider, 20.02.2013
    wk-rider

    wk-rider Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für den Tip mit der kalten Lötstelle, werde dass mir aufschreiben und dann überprüfen, falls das Problem wieder auftritt.
    Nach dem Zurücksetzen und dem einmaligen Aufleuchten war endlich Ruhe.
    Vielen Dank Euch zweien für die Tips.

    Servus derweil,

    wk-rider
     
  10. Richta

    Richta Benutzer

    Dabei seit:
    24.01.2016
    Beiträge:
    32
    Zustimmungen:
    0
    Ist ja schon älter der Beitrag.
    Aber hast du eine Lösung gefunden?
    Habe das seit ein paar Tagen auch, dass mit den Blinker usw ist mir noch nicht aufgefallen
     
Thema:

Warnleuchte Bremssystem leuchtet immer

Die Seite wird geladen...

Warnleuchte Bremssystem leuchtet immer - Ähnliche Themen

  1. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  2. Warnleuchte - Fehler Antriebsstrang - Volllast

    Warnleuchte - Fehler Antriebsstrang - Volllast: Sehr geehrte Forummitglieder, ich habe bei meinem Ford Fiesta JH1, BJ 06.08, 1.6 TDCI, folgedes Problem: Wenn das Auto in den Volllastbereich im...
  3. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  4. C-MAX 2 (Bj. 10-**) DXA Spotify muss immer wieder neu verbunden werden

    Spotify muss immer wieder neu verbunden werden: HAllo, ich habe seit kurzem einen C-Max Baujahr 2014 mit Sync Funktion. Mein Android Smartphone konnte problemlos verbunden werden. Da ich...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Alles im Cockpit blinkt und leuchtet

    Alles im Cockpit blinkt und leuchtet: Hallo Ford-Freunde , bin neu hier im Forum . Habe ein Problem mit meinem Fiesta ST150 (Bj. 11/2006) . Vielleicht kann mir ja hier jemand...