Warnleuchte Motor, Wagen zieht nicht richtig

Diskutiere Warnleuchte Motor, Wagen zieht nicht richtig im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, meine Freundin hat einen Ford Ka 51KW, Baujahr 2004. Seit heute leuchtet die Motorwarnleuchte und der Wagen zieht nicht mehr richtig....

  1. #1 mark2911, 22.04.2008
    mark2911

    mark2911 Guest

    Hallo,

    meine Freundin hat einen Ford Ka 51KW, Baujahr 2004. Seit heute leuchtet die Motorwarnleuchte und der Wagen zieht nicht mehr richtig. Beim Anfaren oder beim Hochschalten in den 2. Gang braucht der Wagen ein wenig, bis er auf Touren kommt. Er wurde die letzten 5 Tage nicht benutzt und seit heute ist das Problem. Vorher lief er einwandfrei. Hat jemand von Euch eine Idee, was los sein könnte?

    Gruß
    Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 22.04.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    evtl hast du ein Marderproblem? Schon mal in den Motorraum gesehen, ob der nicht vielleicht Zündkabel und/oder Kühlwasserschläuche angebissen hat?
    Bist du ADAC-Mitglied oder hast du einen Versicherungsschutzbrief? wenn ja, dann lass dich zur nächsten Werkstatt schleppen, bevor Motor oder dein KAT schaden nehmen.
     
  4. #3 Agamemnon, 24.04.2008
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Mir fallen da spontan vier Möglichkeiten ein:

    1. Marderschäden an Zündkabeln und/oder Lambdasonde
    2. Lambdasonde defekt
    3. Zündspule defekt
    4. Kat defekt

    Mach mal eine Sichtkontrolle der Kabel im Motorraum und dann solltest das Auto zur Werkstatt!
     
Thema:

Warnleuchte Motor, Wagen zieht nicht richtig

Die Seite wird geladen...

Warnleuchte Motor, Wagen zieht nicht richtig - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max

    nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max: nachdem die Batterie von heute auf morgen total platt war,und eine neue eingesetzt wurde steht jetzt im Display nach abstellen des Motors...