Fiesta 6 (Bj. 02-06) JH1/JD3 Warnleuchte Motorreglungssystem leuchtet, Werkstatt KA

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Benne20, 24.07.2010.

  1. #1 Benne20, 24.07.2010
    Zuletzt bearbeitet: 24.07.2010
    Benne20

    Benne20 Benutzer

    Dabei seit:
    13.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo, also ich erzähl erstmal die Geschichte dazu^^

    Ich hab nen Ford Fiesta 5 Türen 100PS hab Super getankt.
    Als ich unterwegs war leuchtet plötzlich die kleine lampe und der Motor hat kein Gas mehr angenommen weder 5 noch 4 gang. An rand gefahren und Motor aus, wollte ihn wieder an machen, kamer nicht bzw. ganz schlecht, im Drehzahlmesser konnte man nen Stottern von 0 bis 1 sehen. Im Leerlauf gas gegeben, da kamer dann langsam und wurde normal.
    Daheim, nochma nachgeguckt war das kleine Symbol wieder aus.

    Nach 2 Tagen wieder gefahren und er hat wieder das Symbol für die Motorsteuerung angezeigt. In die Werkstatt gebracht, der hat einfach den Fehler gelöscht.

    Heute war ich wieder unterwegs, ging das Zeichen wieder an :rasend::rasend:
    Beim Fahren hatter plötzlich wieder kein Gas angenommen, dann plötzlich doch wieder und immer ma so komische Ruckler wenn man an der Ampel steht, die aber durch nen sanften Druck aufs Gaspedal beseitigen konnte.

    Was meint ihr kann das sein, mein Werkstatt heini hatte anscheind keine Lust den Fehler zu beheben :rasend:

    Wo finde ich nen passendes Auslesegerät für mich selbst, ebay?

    Hoffe auf ne Schnelle antwort.

    MFG

    EDIT:
    Ach die Lampe hat schon ma geleuchtet, da hat eine Zündkerze nicht gezündet, also wurde nen neuer Satz verbaut
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Auslesegerät? Hmm... Wird wohl teurer sein, als in eine andere Werkstatt zu fahren, die dein Problem auch lösen möchte.

    Hat er dir nicht mal gesagt was für ein Fehler angezeigt wurde? Muss ja schon was gravierendes sein, wenn dein Auto dann nicht mal mehr richtig fährt. Ferndiagnose ist da recht schwer.

    Wie gesagt, wechsel mal die Werkstatt da hilft oft ungemein.
     
  4. #3 Thor1980, 25.07.2010
    Thor1980

    Thor1980 Benutzer

    Dabei seit:
    23.08.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2001, 1,25l 16V
    Das Kombi Instrument hat sicherlich auch einen Diagnosemodus, der spuckt auch Fehlercodes aus. Bemühe mal die Board oder Googlesuche, da findest du bestimmt wie du in den Diagnosemodus kommst und du findest auch eine Liste mit den Fehlercodes.

    MfG Thor
     
  5. #4 sebastianw, 25.07.2010
    sebastianw

    sebastianw Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    199
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta 1.4 Ghia, Bj 2002 (MK6)
  6. #5 Benne20, 26.07.2010
    Benne20

    Benne20 Benutzer

    Dabei seit:
    13.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Gestern isser mir anner Kreuzung einfach ausgegangen, heute gleich in die "Werkstatt" gebracht. Der hatte aber grad keine Zeit den Fehler auszulesen und meinte nur "der läuft doch rund" :rasend:
     
  7. #6 Benne20, 30.07.2010
    Benne20

    Benne20 Benutzer

    Dabei seit:
    13.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    So..
    Sry fürn Doppelpost.

    Heute wieder bekommen, nachdem die Werkstatt nichts gefunden und gemacht hatm außer ne Zündspule Testweise zu tauschen (will die Werkstatt dann wieder)

    Bin gefahren, war die Leuchte wieder da, und die Gas-Außsetzer kamen auch wieder. Dann isser ins Notprogramm gerutscht...
    Also heimgebracht und ich willn mal vonner anderen (Ford) Werkstatt durchleuchten lassen.

    Was meint ihr? ist meine Werkstatt einfach zu UNfähig den Fehler Code auszulesen und dann ordentlich zu suchen?
     
  8. rsjj

    rsjj Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    107
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta 1.4 Bj 2007 JH1

    Definitiv JA

    Ralf
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Benne20, 05.08.2010
    Benne20

    Benne20 Benutzer

    Dabei seit:
    13.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    letzter rückmeldung, dann kanns zugemacht werden.

    Mein FoFi is wieder daheim :)
    Mein Werkstatt Heine hat gesagt das war echt ne schlimme Suche.
    Er hat ne neue Zündspule von Ford eingebaut. Dann hab ich mein Auto wieder bekommen (Post weiter oben)
    Dann kamer diesen Montag wieder hin und heute hatter die Neue Zündspule durch ne andere vonnerm Ford Focus mit der selben Maschine eingebaut und sie da, FoFi läuft wie nie zuvor.
    Sind mit dem Focus dann ne runde gefahren, weil da meine Zündspule drin is, genau die Probleme die meiner damals hatte.

    .. wer geht davon aus das neue FORD Teile kaputt sind.
     
  11. #9 Benne20, 05.08.2010
    Zuletzt bearbeitet: 05.08.2010
    Benne20

    Benne20 Benutzer

    Dabei seit:
    13.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Eben isser mir ausgegangen *rofl*
    Tolle Werkstatt

    Fehlercode: P0351
    Zündspule wurde ausgewechselt, mit Kabeln. (Aber aus nem gebrauchten Auto, weil die Neue ja nich ging)
    Er hat dann ma die Stecker von der Zündspule im Betrieb abgemacht, bei einem kabel ist nichts passiert, beim 2. hats gefunkt
    Kabel defekt?

    MFG
     
Thema:

Warnleuchte Motorreglungssystem leuchtet, Werkstatt KA

Die Seite wird geladen...

Warnleuchte Motorreglungssystem leuchtet, Werkstatt KA - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Was würdet Ihr machen! Ständig Werkstatt!

    Was würdet Ihr machen! Ständig Werkstatt!: Hallo, ich wollt euch mal fragen was Ihr machen würdet, oder was ihr vielleicht schon gemacht habt. Und zwar geht es um folgendes, bevor ich nun...
  3. Windstar I (Bj. 1995–1999) Preiswerte Werkstatt gesucht.

    Preiswerte Werkstatt gesucht.: Hallo zusammen, kennt jemand im Ruhrgebiet eine preiswerte Werkstatt (oder Mechatroniker mit Ahnung f.d. Modell), der bei meinem Windy 3.0, Bauj....
  4. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  5. Schalter für Sitzheizung Ford KA RU8

    Schalter für Sitzheizung Ford KA RU8: Hallo zusammen :) Ich bin auf der Suche nach zwei Schaltern für die Sitzheizung für meinen Ford KA, RU8, Erstzul. 09/2011 Falls jemand welche...