Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Warnleuchten defekt

Diskutiere Warnleuchten defekt im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Trotz ausgeschalteter zündung brennen und blinken alle warnleuchten was kann ich machen. ?

  1. #1 olivia007, 08.02.2016
    Zuletzt bearbeitet: 08.02.2016
    olivia007

    olivia007 Neuling

    Dabei seit:
    23.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Trotz ausgeschalteter zündung brennen und blinken alle warnleuchten was kann ich machen. ?
     
  2. #2 TheRockGinos, 08.02.2016
    TheRockGinos

    TheRockGinos Benutzer

    Dabei seit:
    10.10.2015
    Beiträge:
    61
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta '12 Titanium
    Ford Scorpio 2,3 Ghia
    Schau mal ob die 2 Sicherungskästen im Motorraum auf der Fahrer und Beifahrerseite unter Wasser stehen.
     
Thema:

Warnleuchten defekt

Die Seite wird geladen...

Warnleuchten defekt - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  2. Ford Focus MK1 Einmassenschwungrad defekt?

    Ford Focus MK1 Einmassenschwungrad defekt?: Hallo liebes Forum! Bin neu hier und habe schon Anliegen. Zu meinem Auto erst -> Es ist ein Ford Focus MK1 mit 116 PS (1.8er Maschine) Baujahr...
  3. ABS Block defekt

    ABS Block defekt: Hallo, ich benötige direkt mal eure Hilfe... Beim Ka meiner Tochter ( BAujahr 2007, 1,3 l) ist der ABS Block defekt, die Reparartur sprengt laut...
  4. Ford Transit MK6, Seilzug oder Getriebe defekt..?

    Ford Transit MK6, Seilzug oder Getriebe defekt..?: Hallo und Frohes Neues an alle Transitfahrer/innen.. :-) Ich habe mir 2014 einen Ford Transit, BJ. 2001, 2 l Turbodiesel mit 74KW/101PS gekauft....
  5. MK2, Bj. 2014, Klimaanlage defekt

    MK2, Bj. 2014, Klimaanlage defekt: Hallo zusammen, ich habe mal eine frage in die Runde. Vielleicht hatte bereits jemand von Euch ein ähnliches Problem. Ich fahre seit Sommer 2014...