KA 1 (Bj. 96-08) RBT was ist da los?

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von ka2003, 15.02.2009.

  1. ka2003

    ka2003 Guest

    Guten Abend,


    hab mich hier gerade mal angemeldet und hoffe jemand kann mir helfen.

    Da ich leider ein absoluter laie bin was das thema automotoren und deren technik betrifft, bitte ich um verständnis wenn die schilderung meines problems nicht so fachmännisch ist.

    Der KA (Bj. 2003, Dura tec 1.3) meiner freundin hat am dienstag abend letzter woche damit begonnen das er beim gas geben nicht so richtig reagiert hat .
    Er hat so ein bischen geblubbert und örte sich ein bischen so and als würde er gleich asugehen.
    am nächsten morgen wollte er nicht dann nicht so einfach anspringen (es war aber auch sehr kalt also hab ich mir nichts dabei gedacht).
    Bereits auf den ersten metern trat das problem vom abend zuvor wieder auf und zwar deutlich spürbarer und dann ging er nach 800 metern aus.
    ZU dem zeitpunkt war mir dann entgültig klar das da was nicht in ordnung ist.

    Das auto sprang noch einmal mit mühe und not an um es zu parken.
    danach ging garnichts mehr. Beim versuch ihn zu starten hat er nur noch gejkault und hat auch bischen gerochen.

    ich hab das Auto von einer nahegelegen werkstatt abholen lassen und die haben sich das angeschaut.

    mit folgendem ergebnis:

    Die zündkerzen waren feucht und ein zündkabel hat leichte marderangriffe erlebt.

    neue zündkerzen habens nicht gebracht.

    ein rätsel war dem typen von der werkstatt das die wegfahrsperre aktiviert war. Die haben die sperre gelöscht wie er mir sagte und das nochmal verscuht aber dann war sie wieder aktiviert. auch mit dem zweitschlüssel hat sich da nichts geändert.


    ich hoffe jemand hat eine idee.


    vielen dank vorab.

    Jakob
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 16.02.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Ist das vom Marder befallene Zündkabel getauscht worden?
    Was für Zündkerzen sind eingebaut worden, original Motorcraft?
    Gibt es noch weitere Bissspuren, beispielsweise an den Kabel der Lambdasonde?

    Wenn die Wegfahrsperre trotz zweier korrekter Schlüssel aktiviert bleibt, deutet das auf ein Problem des Steuergeräts hin.
    Ist denn der Fehlerspeicher ausgelesen und auch gelöscht worden?
    Falls ja, mit welchem Ergebnis?
     
  4. ka2003

    ka2003 Guest

    vielen dank für die antwort.
    die werkstatt rief gerade an und hat bestätigt das es das steuergerät ist.

    wie kann das kaputtgehen und was kostet es sowas neu zu machen?
     
  5. ka2003

    ka2003 Guest

    Ist es möglich ein gebrauchtes steuergerät zu kaufen und das dann einbauen zu lassen?
     
  6. #5 Agamemnon, 17.02.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Autsch, ein neues Steuergerät ist richtig teuer!

    Wenn du genau das richtige gebraucht findest, ist das kein Problem. Du müsstest dann nur die Schlüssel mit tauschen oder neu programmieren lassen.
     
  7. ka2003

    ka2003 Guest

    das sind ja keine ermutigenden worte.
    musste das auto jetzt erstmal zu ford bringen lassen weil die werkstatt wo ich vorher war diese programmierung nicht druchfürhen kann.
    das wird ja noch ein spaß.
    danke dir auf jeden fall für deinen antworten.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

was ist da los?

Die Seite wird geladen...

was ist da los? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündkabel lösen sich alle von alleine

    Zündkabel lösen sich alle von alleine: Ohje schon wieder ich. Mein nächstes Problem am FoFo , die Nervenden Zündkabel lösen sich jedesmal von selbst. Habe meine Kerzen gewechselt und...
  2. C-MAX (Bj. 03-07) DM2 Anschluß am Thermostatgehäuse lösen

    Anschluß am Thermostatgehäuse lösen: Hallo liebe C-Max Fahrer, ich bin gerade dabei, an meinem C-Max 1.6 TDCI Bj 2005 109 PS das undichte Thermostatgehäuse auszutauschen. Alles habe...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Handrad Lehnenverstellung lose

    Handrad Lehnenverstellung lose: Handrad Lehnenverstellung war gebrochen.Wie bekomme ich das Neue fest? Raufstecken und drehen geht,fällt aber wieder ab, Ersatzteil ist identisch...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Scheibendichtungen lösen sich beim Hochfahren der Seitenscheiben

    Scheibendichtungen lösen sich beim Hochfahren der Seitenscheiben: Hallo, habe mir einen gebrauchten Focus zugelegt, und fogendes Problem nervt. Wenn ich die Seitenscheiben runterfahre und wieder hoch, lösen sich...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Losen Schlauch gefunden

    Losen Schlauch gefunden: Hallo, Ich habe heute einen schlauch gefunden der vom automatik getriebe kommt. Ich kann aber nicht finden wo der drauf gehören soll. Nur denke...