Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW was ist das denn jetzt wieder???

Diskutiere was ist das denn jetzt wieder??? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo:), folgendes ich stand vorhin an der ampel, ausgekuppelt nur auf der bremse. Batterieleuchte leuchtete kurz auf, dann war es als wenn er...

  1. #1 hallihallo, 03.11.2013
    hallihallo

    hallihallo Neuling

    Dabei seit:
    22.10.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 16v, bj.1999
    hallo:),
    folgendes ich stand vorhin an der ampel, ausgekuppelt nur auf der bremse.
    Batterieleuchte leuchtete kurz auf, dann war es als wenn er absaufen würde, ging aus und batterie und öl leuchte leuchteten.
    Danach wieder gestartet und alles wieder gut!
    Was ist das denn jetzt wieder:gruebel:?

    focus 2.0 16v bj 99
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.346
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht wurde während der Kühlerschlauchreparatur die Batterie abgeklemmt. Da kann es dann schon mal Ecken geben, die die Motorsteuerung erst wieder durchlaufen - und idealerweise selbst ausregeln - muss, oder eben noch nicht gelernt hat. Das muss also erst einmal gar nichts heißen.

    Wenn der Motor ausgeht und die Zündung eingeschaltet ist, leuchtet die Ladekomtrolle und (nach wenigen Sekunden) die Öldruckkontrolle. Das ist normal.
     
  4. #3 hallihallo, 03.11.2013
    hallihallo

    hallihallo Neuling

    Dabei seit:
    22.10.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 16v, bj.1999
    ok, ich glaub die war nicht ab:gruebel:, da der radiocode nicht eingegeben werden musste, dass war bei den letzten malen immer der fall wenn sie abgeklemmt war.
    mal schauen, ob es noch häufiger vorkommt.
    er hatte es damals öfter mal, das alles fröhlich geleuchtet hatte, oder die servo einfach mal nicht ging oder er einfach mal ausgegangen ist.
    war aber nach der letzten steuergerät ich nennes es mal beabeitung:) alles super.
    die batterieleuchte geht immer mal ab und zu an, mal länger und mal nur ganz kurz.
    ich weiß nur, wenn das auto nochmal kaputt geht wenn ich es fahre erschießt mich mein mann:lol:.
    Dieses jahr habe ich es zweimal geschafft, mit dem guten teil liegen zu bleiben. obwohl er glaube ich fast 5 monate stand, weil niemand diese 100000 fehler in den griff bekommen hat und so nicht zim tüv konnte;-)
     
  5. #4 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.346
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Für einen geplatzten Kühlwasserschlauch kann keiner etwas, mit einem Kleinkind an Bord wäre ich auch nicht auf einer verkehrsreichen Bundesstraße stehen geblieben. Mit entladener Batterie kann man aber auch jederzeit liegenbleiben, und dann ist auch noch alles dunkel - also unbedingt das Ladesystem überprüfen lassen. Bei unserem Streetka hat die Ladekontrolle auch einmal nur ganz vereinzelt gezuckt, die Batterie wurde aber überhaupt nicht mehr geladen.

    Die Servounterstützung ist nur vorhanden, wenn der Motor läuft - es ist also normal, dass sie fehlt, wenn der Motor beim Auskuppeln abstirbt (gefährlich ist es aber doch). Dass der Motor während der Fahrt abstirbt, ist nicht normal, kann aber auch harmlose Ursachen haben (Kupplungspedalschalter etc.).
     
  6. #5 hallihallo, 03.11.2013
    hallihallo

    hallihallo Neuling

    Dabei seit:
    22.10.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 16v, bj.1999

    Hihi danke:-D! Nee die Servo ist einafch mal während der fahrt ausgefallen, besonders toll gewesen, wenn man gerade abbiegen wollte oder so;-). das geht mittlerweile alles, zum glück!
    nur die batterieleuchte meldet sich ab und zu nochmal, der fehlerspeicher sagte aber wohl auch, er hätte ein masseproblem? und ich bin der meinung der schrauber sagte, er hätte zu wenig spannung oder sowas in der richtung.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.346
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
  9. #7 Nordmann, 03.11.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Genau dann sind Widerstände zu groß. Einfach mal durchmessen was vorne an der Bat. ankommt von der Lima! Im Stand sowie im Leerlauf und beim Gas geben natürlich.
     
Thema:

was ist das denn jetzt wieder???