Was kann das nur sein ???

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von jogi1407, 19.06.2007.

  1. #1 jogi1407, 19.06.2007
    jogi1407

    jogi1407 Guest

    Hallo Leute,

    ich hoffe das mir hier einer helfen kann :rolleyes: Meine Frau und ich haben uns am letzten Freitag (15.06.07) einen gebrauchten Ford Mondeo Tunier Chia Bj. 03/2000 1.8l mit 115 PS und 99.000 km von Privat gekauft. Der Wagen fuhr einwandfrei, wir waren noch am Freitag unterwegs. Am Samstag musste ich mit einem Freund was erledigen, der Wagen fuhr am Anfang auch einwandfrei aber dann an einer Ampel wo ich wieder anfahren wollte ruckelte der Wagen und hörte sich an als ob er nur noch auf drei Zylindern fährt :was:
    Insgesamt war ich mit dem Wagen bis dahin ca. 150km gefahren.
    Ich habe den Verkäufer sofort angerufen und habe den Wagen dort wieder hingebracht, er arbeitet wohl in einem Autohaus. Er hatte gesagt das der Wagen sofort am Montag gescheckt wird.
    Voller Hoffnung wartete ich Montag Abend auf den Anruf das ich den Wagen wieder abholen kann.
    Leider haben die den Fehler noch nicht gefunden :-( Bisher haben sie die Zündkerzen,Zündkabel und irgendetwas mit Luft ausgewechselt, ASU gemacht und einen Kompressiontest gemacht wo alle Angaben fehlerfrei waren aber der Fehler ist noch da :-(
    Jetzt kann es bis zu einer Woche dauern das ich den Wagen wiederbekomme :-(
    Kann mir hier evtl. einer helfen woran das liegen kann ? Dann könnte ich den Tip weitergeben.
    Hier nochmal zu dem Fehler: Der Motor läuft unrund hört sich an als ob er auf drei Zylindern läuft und blubbt aus dem Auspuff.
    Ich bedanke mich schon einmal für alle Antworten :top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Naja, die Zündspule fehlt noch. Der KAT könnte auch zu sein.
     
  4. #3 jogi1407, 19.06.2007
    jogi1407

    jogi1407 Guest

    Sorry hatte ich vergessen zu erwähnen,die Zündspule ist auch neu gekommen und die Kerzen und Kabel sind alle original.Habe heute Abend nochmal mit dem Verkäufer telefoniert, jetzt wird irgendetwas an der Hydro oder so gemacht und wenn die da nichts finden wird der Zylinderkopf runtergenommen :-(
    Falls die dann immer noch nichts finden bekommen wir unser Geld zurück, nur haben wir uns in den Wagen von Anfang an verliebt :-( Wie ist es den möglich das bei 99.000KM ohne irgendwelche Anzeichen der Motor einfach versagt ??? Der Wagen lief den Freitag und Samstag ohne zu ruckeln oder so !!! Mit dem Kat werde ich den Morgen mal mitteilen,vielleicht haben wir ja Glück :-)
    Wäre über weitere Vermutungen sehr dankbar :-))
    Hier nochmal die Aufstellung was bisher gemacht worden ist :

    ASU keine Probleme
    Kompressionstest 1A
    Zündspule neu
    Zündkerzen und Kabel neu
    War am Laptop angeschlossen zeigte keine Fehler
     
  5. #4 OHVfocusOHV, 20.06.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    hört sich an als wenn ein Ventil verbrannt ist und dadurch abgase in den Hydrostössel gelangen. dadurch macht der nich mehr richtig mit und dat ventil hängt. is aber nur ne mögliche ursache.:) :)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Was kann das nur sein ???