Maverick (Bj. 00-07) Was kann das sein ?

Diskutiere Was kann das sein ? im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Was für ein Tag... heute habe ich einen Maverick Limited 3.0 Automatik gekauft. Der Wagen ist Scheckheft gepflegt und lief bei der Probefahrt...

  1. #1 JakeSpeed, 01.11.2013
    JakeSpeed

    JakeSpeed Benutzer

    Dabei seit:
    29.10.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Maverick, 2005, 3.0 L
    Was für ein Tag...
    heute habe ich einen Maverick Limited 3.0 Automatik gekauft.
    Der Wagen ist Scheckheft gepflegt und lief bei der Probefahrt wunderbar.
    Auf der Rückfahrt dann plötzlich: Bei einer Geschwindigkeit zwischen 80 und 100
    immer wieder mal Motor ruckeln und abfallende Drehzahlen. Dabei ist die
    Motorkontrolleuchte an gegangen und brennt nun dauerhaft.
    Ist Geschwindigkeit höher, also 120 - 130 läuft der Wagen Butterweich als wäre nichts.
    Jemand eine Idee was es sein könnte?
     
  2. #2 maverick123, 02.11.2013
    maverick123

    maverick123 Benutzer

    Dabei seit:
    17.09.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Ford Maverick BJ 2005 2,3l Benziner
    Hallo, da gibt es viele Möglichkeiten, ich würde vorschlagen, fahr in die Werkstatt und lass mal den Fehlerspeicher auslesen. Da die Motorkontrollleuchte leuchtet ist auch ein bzw. mehrere Fehler gespeichert. Dann kann man weitersehen.

    Gruß Lars
     
  3. #3 Meikel_K, 02.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.013
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Eine dauerhaft leuchtende MIL weist auf einen abgasrelevanten Fehler hin, bei dem zunächst keine Gefahr für andere Bauteile besteht (z.B. Nachkatsonde). Wenn man hohe Belastungen vermeidet, kann man damit weiterfahren und beim Ford-Händler oder in einer freien Werkstatt (abgasrelevante Fehlercodes müssen auch mit den Systemen der freien Werkstätten auszulesen sein) den Fehler auslesen lassen. Dazu sind die Diagnosesysteme ja da.

    Wenn die MIL nicht dauerhaft leuchtet, sondern blinkt, besteht Gefahr für andere Bauteile (z.B. für den Kat bei einer fehlerhaften Vorkatsonde). Leider lassen sich Fehlercodes löschen und die MIL leuchtet bei vielen Fehlern erst wieder, wenn die OBD in mehreren aufeinanderfolgenden Fahrtzyklen denselben Fehler festgestellt hat. Das ist ein Risiko beim Kauf von Privat. Natürlich kann der Fehler auch auf der Überführungsfahrt erstmals aufgetreten sein.
     
  4. #4 JakeSpeed, 02.11.2013
    JakeSpeed

    JakeSpeed Benutzer

    Dabei seit:
    29.10.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Maverick, 2005, 3.0 L
    So, der Wagen steht in der Werkstatt.
    Fehlerspeicher ergab Zündaussetzer Zylinder 1 und 6.
    Der Meister prüft nun als erstes die Zündkerzen+Spule(n).
    Und dann sehen wir mal weiter....

    :gruebel:
     
  5. #5 Meikel_K, 02.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.013
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es ist möglich, dass Zylinder 1 und 6 an derselben Spule hängen (beim Mondeo V6 sind es auch 3 Spulen, die je 2 Zylinder versorgen).
     
  6. #6 JakeSpeed, 02.11.2013
    JakeSpeed

    JakeSpeed Benutzer

    Dabei seit:
    29.10.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Maverick, 2005, 3.0 L
    Vielen Dank für die Info Meikel_K - das werde ich am Montag direkt weiter geben :top:
    Ich hoffe der Wagen läuft schnell wieder - hab mich so lange drauf gefreut und dann bei der ersten Fahrt sowas blödes :rasend:
    Ich hoffe es war nur ein schlechter Start und kann nur besser werden....
     
  7. #7 Meikel_K, 02.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.013
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zumindest wäre es keine große Sache. Hinter einer Motorkontrolleuchte hätte auch mehr stecken können.
     
  8. #8 JakeSpeed, 03.12.2013
    JakeSpeed

    JakeSpeed Benutzer

    Dabei seit:
    29.10.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Maverick, 2005, 3.0 L
    Ich möchte hier nochmal die Info geben was denn nun der Fehler war:
    Nach Austauschen der Zündkerzen lief der Maverick erstmal normal.
    Nach ca. 1000 km fing das ganze plötzlich wieder an :mies:
    Mir ist dann allerdings aufgefallen das er sich auf LPG Betrieb eine
    ganze Menge von dem Flashlube Zeug genehmigt. Ich hatte in meinem vorherigem
    Fahrzeug zwar auch schon Gas, aber kein Flashlube. Also habe ich mir die Unterlagen
    zu dem Zeug mal durchgelesen... und siehe da - es stand viel zu fett ein. Anhand eines
    Schauglas und Rändelschraube habe ich den Verbrauch dann humanisiert und bin einige
    Zeit Autobahn auf Gas gefahren. Es hat anfangs noch ein wenig geruckt, aber nach einigen
    Kilometern waren sie Zündkerzen wieder frei und seitdem ist Ruhe :top:
    Also wer Flashlube fährt --> immer auf die Dosierung achten !

    lg
     
  9. Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    462
    Zustimmungen:
    4
    Diese Fl Unterdruckdinger sind eh unwirksam. Eine Dosierung findet im Leerlauf statt, bei Vollas id nicht eingebracht und die Soße läuft im Ansaugtrakt zum nahesten Zylinder.

    Insofern erscheint der FL-Kram NUTZLOS.


    1-5, 2-6, 3-4 sizen auf je einer Zündspule/sind gleichzeitig im OT.

    Ist das der 3l Duratec oder Vulcan ?
     
  10. #10 JakeSpeed, 03.12.2013
    JakeSpeed

    JakeSpeed Benutzer

    Dabei seit:
    29.10.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Maverick, 2005, 3.0 L
    Ich fahre den 3.0 L Duratec
     
  11. #11 harleyschelm, 07.05.2014
    harleyschelm

    harleyschelm Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 2005 3.0 lt v6
    Fiesta
    Corvette C3
    Moin
    ich fahre auch einen 3,0 Lt Maverick mit LPG Anlage von Prinz auch mit FL-Kram,habe folgendes Problem war heute beim TÜV hat mich wieder weg geschickt weil die
    Abgasnorm nicht stimmte und die Motorlampe brannte,könnte das damit zusammen hängen weil er das nicht so Messen konnte,ich sollte mal zur Werstatt fahren und
    den Fehlercod löschen lassen kann das sein.

    Gruß
    Helmut
     
  12. #12 JakeSpeed, 08.05.2014
    JakeSpeed

    JakeSpeed Benutzer

    Dabei seit:
    29.10.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Maverick, 2005, 3.0 L
    Hallo Helmut,

    Check mal wie viel er sich von dem Zeug reinzieht.
    Wenn es zuviel ist runterdrehen. Ich habe mittlerweile auch folgendes herausgefunden:
    Wenn man mit leerer FL-Pulle fährt, die Rändelschraube aber offen ist dann zieht der Motor
    darüber zusätzlich Luft und läuft auch nicht rund.
    Mittlerweile habe ich das Ding auf 6 Tropfen pro Minute stehen und fahre damit gut.
    Vor allem wäre bei dem V6 Maverick Motor eigentlich dank
    Hydrostößel gar kein Flashlube nötig. Wenn der Wagen sauber läuft verschwindet nach
    einigen Starts auch die Motorkontrollampe. Natürlich nur wenn es tatsächlich am Flashlube gelegen hat.
     
  13. #13 harleyschelm, 09.05.2014
    harleyschelm

    harleyschelm Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 2005 3.0 lt v6
    Fiesta
    Corvette C3
    Moin

    bin heute um 15 Uhr in der Werkstatt angemeldet, für das Motorlämpchen löschen zulassen.

    Gruß
    Helmut
     
  14. #14 harleyschelm, 22.06.2014
    harleyschelm

    harleyschelm Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 2005 3.0 lt v6
    Fiesta
    Corvette C3
    Moin

    ist schon einpaar Wochen her ,die Motor K-lampe ist gelöscht worden mit dem vermerk Zündkerzen +Zündspulen müßten erneuert werden,bei Gas Fahrzeugen soll das so alle 40 Tausend km gemacht werden kann das sein ??
    So nun ein neues Problem seit einpaar Tagen leuchtet das ABS+4WD Zeichen was kann das denn sein.???

    Gruß
    Helmut
     
  15. #15 maverickdriver1, 22.06.2014
    maverickdriver1

    maverickdriver1 Benutzer

    Dabei seit:
    03.04.2011
    Beiträge:
    313
    Zustimmungen:
    8
    Fahrzeug:
    Ford Maverick Highclass 2,3L
    Zündkerzen +Zündspulen erneuern : Zündkerzen ja , Zündspulen nein (80000-100000 km).
    ABS+4WD: 1. Abs-Ring locker oder gebrochen, 2. Abs-Ring verdreckt-entrosten, 3. ABS-Radsensoren defekt, 4. Sensorkontaktprobleme, 5.Steuergerät
    zu 5.(reseten) ca.50m rückwärts fahren(Dreck abschleudern) dann Batterie 10 min. abklemmen (komplett) und wieder anschließen dann 4-5 km fahren - die lampen sollten jetzt ausgehen;). Wenn nicht:kotz:: Punkt 1-4 beachten.
     
  16. #16 harleyschelm, 23.06.2014
    harleyschelm

    harleyschelm Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 2005 3.0 lt v6
    Fiesta
    Corvette C3
    Moin

    OK,Danke

    werde mich gleich mit den aufgeführten vorschläge befassen.

    Gruß
    Helmut
     
  17. #17 harleyschelm, 23.06.2014
    harleyschelm

    harleyschelm Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 2005 3.0 lt v6
    Fiesta
    Corvette C3
    zu 1. die Ringe sind nicht beschädigt sitzen Bomben fest,
    zu 2. habe die Ring entrostet +gereinigt und alles abgeblasen (Pressluft)
    zu 3. konnte ich nicht feststellen
    zu 4. ??????
    zu 5. habe ich gemacht,lämpchen sind alle ausgegangen.
    DANKE
    habe morgen eine längere Fahrt vormir,mal sehen was passiert.

    Gruß
    Helmut
     
  18. #18 maverickdriver1, 23.06.2014
    maverickdriver1

    maverickdriver1 Benutzer

    Dabei seit:
    03.04.2011
    Beiträge:
    313
    Zustimmungen:
    8
    Fahrzeug:
    Ford Maverick Highclass 2,3L
    Bitteschön. :fahren:
     
  19. #19 maverickdriver1, 23.06.2014
    maverickdriver1

    maverickdriver1 Benutzer

    Dabei seit:
    03.04.2011
    Beiträge:
    313
    Zustimmungen:
    8
    Fahrzeug:
    Ford Maverick Highclass 2,3L
    zu 3. Durchgangsprüfung/Multimeter
    zu 4. Blockierer zwischen Sensor/Ring , Staub-Wasser-Katzenkacke-Fliegendreck-Marderzähne ect.. :verrueckt:
     
  20. #20 harleyschelm, 27.06.2014
    harleyschelm

    harleyschelm Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 2005 3.0 lt v6
    Fiesta
    Corvette C3
    Moin
    so die Längere Autobahn Fahrt ist nun vorbei,
    ich mußte erst mit 50 Stkm zur Autobahn da war noch alles aus, wie es dann auf der Bahn ab 80 zuging brannte erst das ABS lämpchen und nachher blinkte das 4WD
    lämpchen.Werd jetzt erst mal ein oder zwei Sensoren kaufen und einbauen,sind die vorne und hinten gleich.

    Gruß
    Helmut
     
Thema: Was kann das sein ?
Besucher kamen mit folgenden Suchen
  1. ford maverick motorkontrollleuchte

    ,
  2. zündaussetzer ford maverick