Taunus 17M/20M (P5) (Bj. 64-67) Was kann die Ursache sein?

Diskutiere Was kann die Ursache sein? im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo, habe festgestellt, daß der mittlere Kontaktstift in der Verteilerkappe innerhalb von 3 Monaten abgebrannt ist. Sprang schon immer schwer...

  1. #1 brewster3, 30.06.2014
    brewster3

    brewster3 Neuling

    Dabei seit:
    13.05.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    17M, P5, 2-türig, 4-Gang, BJ 05/67
    Hallo,

    habe festgestellt, daß der mittlere Kontaktstift in der Verteilerkappe innerhalb von 3 Monaten abgebrannt ist. Sprang schon immer schwer an mit unsauberem Lauf und momentan geht gar nix mehr, obwohl ich die Kappe schon getauscht habe.
    Kondensator, Zündkabel, Unterbrecher neu, aber was da alles so als p5 6V-Teile verkauft werden...
    Und nun ist dieser Stift in der Kappe komplett "weggebrannt". Was ist direkt dafür verantwortlich?
     
  2. p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    also das ist ein rätsel; hast vielleicht nicht die originale verteilerkappe?
    ich hatte vor einiger zeit ein anderes probelem: die vorzündung funktionierte nicht, weil bei der fingeraufhängung das kugellager ausgehängt war, der wagen ruckte da ganz böse bei steigung;
     
  3. #3 Barocktaunus60, 02.07.2014
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo!

    In Deiner Aufzählung ist eigentlich alles vermerkt worden, außer die Zündspule!! Anschlüsse und Kabel auf Zustand und Befestigung prüfen, Zündspule prüfen ggf. ersetzen. Darauf achten, dass Du eine für Kontaktzündung bekommst.

    Viele Grüße
    Michael
     
  4. #4 brewster3, 04.07.2014
    brewster3

    brewster3 Neuling

    Dabei seit:
    13.05.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    17M, P5, 2-türig, 4-Gang, BJ 05/67
    hab die originale Zündspule von Bosch testen lassen, sie arbeitet ganz normal...
     
  5. #5 Barocktaunus60, 04.07.2014
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo!
    Die Zündspule ist in Ordnung! Steckverbindungen und die Kabel kontrollieren, vielleicht Masseschluss vorhanden??? Wenn ansonsten von Dir alles überprüft und erneuert wurde, dann wäre noch der Zündverteiler an sich eine Option (Welle ausgeschlagen, Fliehkraftgewichte vergammelt, falsche Zündkontakte (Ebay-Schrott)?????????). So über den grünen Tisch ist das alles Glaskugelleserei! Wenn Du bei "Bosch" gewesen bist, was hat der denn so über den Tresen geäußert über Fehlerquellen. Die sollten Dich eigentlich auf den Pfad der Tugend (Fehlerbehebung) führen können!

    Viele Grüße
    Michael
     
  6. #6 transe79, 05.07.2014
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    875
    Zustimmungen:
    19
    Fahrzeug:
    Ford Fusion 1,4 2004, transit mk2 1979

    da sollte man doch prüfen ob kappe+finger zusammen passen/ gehören
    ist ja ein kohlestft der federbelastet auf dem messing kontakt des fingers ruht
    zumindes bei bosch+beru
    bei motorcraft sitzt die feder auf dem finger+der kohlestft ist fest in der kappe
     
  7. #7 brewster3, 01.08.2014
    brewster3

    brewster3 Neuling

    Dabei seit:
    13.05.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    17M, P5, 2-türig, 4-Gang, BJ 05/67
    anscheinend war es der falsche verteilerfinger und deshalb ein abstand da zur kohle in der kappe. hab jetzt alles mit original bosch-teilen nach der verteiler-númmer ersetzt. aber der eindeutig schuldigste war der unterbrecher, den ich erst vor 3 monaten eingebaut habe, aber leider war es internetschrott und er hat einen kurzen an den verteiler abgegeben und sprang deshalb nicht mehr an. neuen bosch unterbrecher rein, gestartet und war sofort da.
    trotzdem danke an alle für das reindenken und die unterstützung

    schöne grüße
    dieter
     
  8. #8 p5htc, 03.08.2014
    Zuletzt bearbeitet: 04.08.2014
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    habe gestern eine neue unterdruckdose eingebaut (bei der alten ging der verstellungsstift für vorzündung nicht mehr hin u. her); die neue ist zwar von einem v4 verteiler (17m), macht nichts, passt; nur bei den beiden halterungen sind da je 2 löcher (statt je 1 loch bei meinem) für arretierungsschrauben, wir bohrten mittig zwischen den 2 vorhandenen löchern noch je dieses loch zusätzlich hinein, so passt die unterdruckdose nun montagemässig auf meinen v6 verteiler einwandfrei;
    habe gestern die vorzündung (6 o vor OT ausprobiert), zündverstellung funktioniert, bin auf einer langwierigen steigung mit der dritten bei 2/3.-el gas einwandfrei hinaufgekommen, ohne rucken;
    nun muß noch der u-kontakt gewechselt werden, da er abgeschmort ist, haben momentan abgeschliffen;
    v.gr., robert, p5htc, 01.66, v6 90ps, 2l
     
  9. #9 p5htc, 11.10.2014
    Zuletzt bearbeitet: 11.10.2014
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    hallo dieter,
    habe nun entdeckt, daß es hier im ford-forum ein archiv gibt, einzusehen über www.ford-forum.de/archive; so, nun habe ich deine verteilergeschichte nochmals gelesen;
    also bei mir mit der u-dose vom 17m, das ist doch nicht so einfach; kurz gesagt, ich habe ebenso probleme mit dem verteiler; seitdem mein mechaniker gerhard diese "neue" u-dose eingebaut hat, ruckt der motor; nunmehr nach 2 monaten ist mir 1 licht aufgegangen u. ich habe einmal diese verdammte u-dose abgehängt u. das schlauchloch vom vergaser weg mit einem dickeren nagel zugestopft; motor läuft nun bei weitem besser; es sieht so aus, also ob die schuld bei dieser anscheinend nicht artgerechten oder überhaupt kaputten u-dose liegt; lieferant dietzel meint, daß der 17m eine andere u-dose als der 20m ts htc hat; so weit so gut;
    gestern war ich bei meinem alten freund erich, alter p5 kenner u. tankstellenpächter in velden; er sagte mir, wenn der verteiler innen angeschmort ist, dann kommt das vom kondensator; dietzel meint auch, daß sich die verteilerwelle bei >100.000t.km ausläuft;
    nunmehr habe ich bereits i.d. zwischenzeit den verteiler kompl. auf neu bestellt (also inkl. u-dose, kondensator, fliehkraftregler, welle, finger, kappe usw., kostet eu 240.-, auch gut), dieser wird dann eingebaut; anmmerkung: habe die 90ps htc maschine, ts variante; ich hoffe, daß dann der ärger mit dem verteiler vorbei ist; werde dich weiter unterrichten;
    v.gr., robert, gründer der IG p5htc, bj. 01.66, silbergrau, österr., +43.650.709.1943
     
  10. #10 nivalin, 27.11.2014
    nivalin

    nivalin Benutzer

    Dabei seit:
    11.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    ford taunus p5 hardtop coupe ts, 2.0 l, V6, 1966
    Liebe Kollegen, vergisst ihr nicht ab und zu 2-3 Tröpchen Öl in der Welle oben zu zugeben. Das hilft ein bischen gegen der Erhitzung.
     
Thema:

Was kann die Ursache sein?

Die Seite wird geladen...

Was kann die Ursache sein? - Ähnliche Themen

  1. Mögliche Ursachen Ölverlust 1.0 Ecoboost

    Mögliche Ursachen Ölverlust 1.0 Ecoboost: Hallo, wir haben an unserem Turnier EZ 10/2014 mit jetzt 42000km im Rahmen der Inspektion nicht nur einen Kühlwasser-, sondern auch einen...
  2. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  3. Definierter Fehler aber ungeklärte Ursache, dringend Hilfe da sonst Verkauf!

    Definierter Fehler aber ungeklärte Ursache, dringend Hilfe da sonst Verkauf!: Hallo liebe Community, fahre seit mehreren Jahren meinen Ford Focus C-Max 1.6 TDCI BJ 07/2005 in der verhältnismäßig guten Ausstattung Ghia. Bin...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TdCi Injektoren erneut undicht - Ursachen

    1.6 TdCi Injektoren erneut undicht - Ursachen: Hallo, mein FoFo Mk2 Fl 1.6Tdci 80kW ärgert mich wieder. Ich hatte vor etwa 1 1/2 Jahren Abgasgeruch im Innenraum, daraufhin wurden beim FFH alle...