Was könnte es denn noch sein?

Diskutiere Was könnte es denn noch sein? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, mein erster Beitrag heute und hoffe mir kann jemand dabei helfen?! Mein Fiesta raubt mir die Nerven und die Werkstatt mein Geld. Der...

  1. ricka

    ricka Guest

    Hallo,

    mein erster Beitrag heute und hoffe mir kann jemand dabei helfen?!

    Mein Fiesta raubt mir die Nerven und die Werkstatt mein Geld.
    Der Motor meines Fiesta Bj. 7/96, 44 KW, 1.3 L geht während der Fahrt beim Abbremsen z.B. heranfahren an eine Kreuzung etc. fortlaufend aus, der Motor läuft im Stand völlig unruhig und während der fahrt im niedrigen und mittleren Drehzahlbereich (unter 1000 umdrehungen) ruckt der Motor und offenbar arbeitet mindestens 1 Zylinder nicht richtig.
    Die Werkstatt hat schon alles durchprobiert auf Fehler, ist alles ok.
    Ich war dann bei einer Wald-Wiesen-Werkstatt und er meinte das es am Leerlaufregelventil liegt. Dieses Teil habe ich gekauft bei einem Autoteilelager und hab es selber eingebaut. Es wurde zwar besser, aber trotzdem läuft er im Standgas immernoch unter 1000 umdrehungen und schwankt hoch und runter und geht dann aus. Wieder in die Werkstatt und man hat an einem Kabel mit Stecker, wo am Drosselklappenpotentiometer angesteckt wird, rumgerüttelt und da ging das Gas ziehmlich hoch und dann runter bis der Motor ausging. Da meinte der Herr von der Werkstatt das man das Kabel mit dem Stecker auswechseln könnte, vermutlich wegen Kabelbruch, in der hoffnung das es dann wieder normal läuft. Habe ich aber noch nicht gemacht, weil ich denke das könnte doch auch an was anderem liegen.

    Was ich bisher gemacht hatte war:
    Leerlaufregelventil ausgewechselt (ganz neu)
    Ölwechsel mit Filter
    Zündkerzen
    Luftfilter
    Öleinfülldeckel gereinigt
    Motorentlüftungsschlauch ausgewechselt

    Wurde dann auch besser, aber trotzdem bleibt er untertourig. Ausgehen tut er nur noch ab und zu.

    Hat wer noch eine Idee?

    Liebe Grüsse
    Ricka
     
  2. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Evtl. noch Drosselklappenpoti
     
  3. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    287
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    LAss mal dein NAP Modul testen. Das wars bei meinem......
     
  4. ricka

    ricka Guest

    was ist ein NAP Modul?

    Gibts evtl. noch eine andere möglichkeit, woran das liegen könnte?

    Am Kabel mit dem Stecker wo der an dem Drosselklappenpoti angesteckt wird, könnte es nicht sein oder?
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    da gibts ein ganz einfachen test, einfach stecker abmachen, und gucken ob sich irgendwas verschlechter, falls das nicht der fall sein sollte weiste was es ist.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich glaube er meinte MAP.

    Für die Steckergeschichte und den Poti gibt es extra eine Serviceanweisung in der Werkstatt. Sag denen mal folgendes: Im Datalogger nach TP Wert im Leerlauf und den TP Wert MIN anschauen. Diese sollten sich nach Möglichkeit nicht um 0,2V unterscheiden. Ist das der Fall, Poti und Stecker raus. Wichtig noch: den neuen Stecker direkt hinten in den Kabelstrang einlöten, somit umgeht man auch den anderen Stecker zum Motor. Nach dieser Arbeit unbedingt den KAM Speicher zurücksetzen, sonst war alles umsonst.
     
  7. ricka

    ricka Guest

    ok, ich werde mich mal morgen ransetzen und probieren :D
     
  8. ricka

    ricka Guest

    hab noch was vergessen:

    den Stecker mit Kabel, woher bekommt man sowas? Hat das auch noch einen bestimmten Namen?
    bei uns die Autoverwertung haben diese Fiestas nicht immer da und wenn, dann sind die sämtliche Elektrik schon ausgebaut und weggeschmissen
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Gibt es als Rep.Stecker bei Ford, in verbesserter Ausführung. Genau wie den TP Sensor.
     
  10. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    287
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    Die FRAU meinte MAP. Sorry hab mich um einen Buchstaben vertippt!

    He nur so zur Info!!!!!!!! Hier gibt es auch Frauen!!!!!!!!!!!!!!!!!!!!!!
     
  11. #11 OHCTUNER, 13.12.2005
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Richtig , also habt Nachsicht Jungs !!!!!!!!!!!!!!!!! :lol: :) :wink:
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    OK, ich berichtige mich. Ich glaube SIE meinte ...
     
  13. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    287
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    Ich danke euch! :pimpdaddy:
    Nein, es sind wirklich sehr viele Frauen hier! Wollt ich nur mal erwähnt haben. :oops: :roll:
     
  14. ricka

    ricka Guest

    Hallo alle zusammen,

    hat ein wenig länger gedauerd mit antworten, aber mein Fiesta war nun in der Werkstatt und man hat nun rausgefunden woran das lag.

    Es ist nichts Elektronisches, kein Drosselklappenpoti, kein Leerlaufregelventil, kein Luftmassenmesser usw... das war alles in Ordnung.

    Der Fehler war bei den Zündkerzen. Da sind falsche Zündkerzen drin gewesen, wobei ich sagen muss, ich hatte da keine ahnung dazu, welche Zündkerzen rein muss, weil ich Bosch-Zündkerzen reingetan hatte. Und genau die Bosch-Zündkerzen haben den Fehler ausgespuckt am Computer und das blöde ist, dadurch hat es auch den Zylinderkopf mit erwischt.
    Das muss jetzt ausgewechselt werden und der Mann von der Werkstatt sagte mir noch, in mein Auto dürfen keine Bosch-Zündkerzen rein, sondern andere. Welche das waren, das hab ich jetzt vergessen.

    Teurer Spass das ganze :(

    Gruß
    ricka
     
  15. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Die dort rein sollen, sind Motorcraft Zündkerzen, allerdings weis ich jetzt nicht genau welche Bezeichnung da fragst du dann am besten nochmal bei deinem Ford Händler nach, falls du nochmal neue brauchst
     
  16. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Was ist denn am Zylinderkopf kaputt gegangen?
    Es ist natürlich schön, wenn original Zündkerzen wieder verbaut werden. Du glaubst doch aber nicht, das ATU und so Andere die Ford Kerzen einbauen. Wenn die richtige Norm eingehalten wird, gehen auch andere Kerzen. Aus Erfahrung weiß man aber, das die Originalen am besten für Ford sind.
     
  17. ricka

    ricka Guest

    Hallo zusammen,

    erstmal ein gutes Neues wünsch ich Euch.

    Mein Auto war wohl etwas länger in der Werkstatt als geplant, aber der Fehler bleibt unverändert.

    Man hat jetzt von oben bis unten alles durchgescheckt, Kabel die vom Marder durchgebissen worden sind, zusammengelötet, Drosselklappenpoti ausgewechselt, Lambdasonde ausgewechselt, Kabelbaum durchgeprüft, Sicherungen, Leerlaufregelventil durchgeprüft, Motorkraftzündkerzen ausgewechselt, Luftfilter ausgewechselt, Zylinder geprüft, Schläuche allgemein geprüft, KAT geprüft, Zylinderkopfdichtung ausgewechselt und daran wurde noch was abgeschliffen, damit das eben ist usw.

    Der Computer spuckt keine Fehler aus. Es ist alles in Ordnung, aber Standgas bleibt immer noch gleich, wenn ich an der Ampel oder Kreuzung stehe, dass er untertourig läuft, hoch und runter schwankt und dann letzendlich ganz ausgeht.

    Die Werkstatt ist verzweifelt und wüsste nichts mehr, wonach der Herr noch schauen könnte bei meinem Auto. Sogar ein Ford-Mechaniker weiss keinen Rat mehr.

    Mein Auto ist wohl ein Problemkind und man munkelt das evtl. der Regelsteuerung vom Motor wäre, der das Standgas auch mit regelt. Aber ich finde das wäre blödsinn, weil man dann wieder von vorne Anfängt und das Auto am Ende wieder alles mögliche hat, dass es dies sein könnte und das sein könnte.

    Hat evtl. jemand hier die gleiche Erfahrung gemacht und wüsste wonach man noch suchen könnte?

    Viele Grüsse
    Ricka
     
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wurde denn überhaupt schon mal Kompression geprüft? Kraftstoffdruck getestet? Mal eine andere Zündspule eingebaut? Ist es eigentlich egeal ob er heiß oder kalt ist?
     
  19. ricka

    ricka Guest

    also... Kompression wurde geprüft (10-9-9- 8 ), daraufhin wurde der Zylinderkopf abgenommen, abgeplant und mit einer neuen Dichtung wieder aufgesetzt.

    Wenn er kalt ist, muss ich 2-3 mal starten bevor er sich einigermassen einpendelt (er pendelt zwischen 500-1000 umdrehungen) und wenn er warm ist bleibt er bei 500 - 1000 umdrehungen und manchmal geht er bis 2000 umdrehungen und schlagartig aus, aber nur wenn ich an der Ampel stehe bzw. Kreuzung.

    Über Kraftstoffdruck oder Zündspule kann ich (noch) nichts sagen.
    Wäre mal ein anhaltspunkt, weil ich am kommenden Freitag mein Auto nochmal in die Werkstatt bringe.

    Falls noch jemand eine Idee hat, nur her damit :)

    Liebe Grüsse
    Ricka
     
Thema:

Was könnte es denn noch sein?