Was läuft falsch??

Diskutiere Was läuft falsch?? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich fahre einen Escort BJ 90 mit 77KW, nun mein Problem : Wenn der Motor kalt ist geht er gut,nur wenn er dann Betriebstemperatur...

  1. #1 fanatic555, 21.10.2004
    fanatic555

    fanatic555 Guest

    Hallo,
    ich fahre einen Escort BJ 90 mit 77KW,
    nun mein Problem :
    Wenn der Motor kalt ist geht er gut,nur wenn er dann Betriebstemperatur erreicht,die Wassertemp steht bei m,von norm,zieht er nicht mehr richtig,er ist dann mit nem 75PS Motor zu vergleichen. Ich hab mir gedacht dass es ein Thermostat ist weil er auch ewig braucht bis er warm wird.
    Irgendwo muß ich auch ein Stromproblem haben,der Drehzahlmesser zeigt oft mehr an als er real hat, bis zu 1000U/min, ausserdem braucht das Gebläse ziemlich lange bis es anläuft,und wenn ich die Scheibenwischanlage dazu schalte geht das Gebläse wieder aus.Könnte das ein Masseproblem sein???
    Das Auto wurde mit MIKE&SANDERS hohlraumversiegelt....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Was läuft falsch??

Die Seite wird geladen...

Was läuft falsch?? - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  4. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Hallo, Ich bräuchte mal die Meinung der Schwarmintelligenz.... Folgendes Problem: Bei unserem Focus MK3 Sync Eco99 läuft seit neuestem ständig...