Wasser in der Heckklappe/ Lichtmaschine defekt

Diskutiere Wasser in der Heckklappe/ Lichtmaschine defekt im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich möchte mal Eure Meinungen hören und vielleicht habt ihr auch Lösungen für mich. Also mal zum ersten. Wasser in der Heckklappe....

  1. #1 blondie75, 14.12.2010
    blondie75

    blondie75 Neuling

    Dabei seit:
    14.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiest, 2005,
    Hallo,

    ich möchte mal Eure Meinungen hören und vielleicht habt ihr auch Lösungen für mich.

    Also mal zum ersten. Wasser in der Heckklappe. Ich habe seit 2 Jahren das Problem , das ich immer wieder Wasser in der Heckklappe habe und ich nicht mehr weiß, wo ich noch etwas abdichten soll. Die Mechaniker beim Fordhändler haben auch keine Idee, woher es eindringt. Sie vermuten über den Heckscheibenwischer, aber um sicher zu gehen, müßten sie mein Auto zerlegen. Alles gut und Recht, aber die Kosten soll ich übernehmen und wie meine Recherchen ergaben, hab nicht nur ich das Problem. Es scheint ein typisches Fiesta- Problem zu sein und bevor ich ein Haufen Geld ausgebe, möchte ich gerne mal Euch fragen, ob ihr eine Idee habt, wie ich das Problem vieleicht alleine regeln könnte .

    Nun zum zweiten Problem. Ich habe momentan mein Auto in der Werkstatt, weil meine Lichtmaschine kaputt ist. Mein Auto ist zwar 5Jahre alt ,aber hat gerade mal 26 000km drauf. Es kann doch nicht sein, das nach so "wenig" km diese schon kaputt gehen kann. Es gibt Autos, die sind 10-15 Jahre alt und brauche erst dann eine neue Lichtmaschine. Nun frage ich Euch mal, was meint ihr dazu. Ist es Eurer Meinung normal?

    Ich bedanke mich jetzt schon mal für Eure Meinungen und ich hoffe, das ihr auch eine Lösung für mich parat habt, was meine Probleme betrifft.

    Lg blondie75
     
  2. #2 FiestaMaddin, 14.12.2010
    Zuletzt bearbeitet: 14.12.2010
    FiestaMaddin

    FiestaMaddin is nun PassatMaddin ;)

    Dabei seit:
    06.06.2008
    Beiträge:
    2.505
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA MK1 alias RattiKArl II
    das Wasser in die Heckklappe läuft hat jedesauto..

    deswegen sind ja unten an der Heckklappe 2 wasser auslauflöcher.. sind diese verstopft, kann das wasser nicht ablaufen




    nu zur lichtmaschine..

    ich geh mal davon aus das der fiesta wenig bewegt wird/wurde.

    ich denke mal das die Batterie öfter leer war.. somit hat die lichtmaschine nen Schaden weg..

    jedenfalls warsbei mir so...bei mir war ständig die batterie leer... nach ner Weile war dann Lichtmaschine kaputt..

    diese wurde dann bei mir auf Garantie getauscht..

    1 jahr später habich dann ne neue Stärkere Batterie einbauen lassen..
     
Thema:

Wasser in der Heckklappe/ Lichtmaschine defekt

Die Seite wird geladen...

Wasser in der Heckklappe/ Lichtmaschine defekt - Ähnliche Themen

  1. Wasser im Kofferraum

    Wasser im Kofferraum: Hallo zusammen, ich habe seit einiger Zeit Wasser im Kofferraum. Es kommt links und rechts an beiden Seiten rein, habe mal 2 Bilder angehängt,...
  2. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  3. C-MAX (Bj. 03-07) DM2 Autoradio tot nach Lichtmaschine-/Batterieproblemen :(

    Autoradio tot nach Lichtmaschine-/Batterieproblemen :(: Hallo, folgendes Problem bei meinem C-Max Mk1 2003 1.8: Vor ein paar Tagen hatte ich ein Panne. Auto war stehengeblieben, nachdem einige...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Wasser im Fußraum hinten (Beifahrerseite)

    Wasser im Fußraum hinten (Beifahrerseite): Hallo! Ich bin so langsam auch am Grübeln - jetzt hat es das Auto von meinem Kind erwischt. Wir haben Wasser im Fußraum hinten, aber keine...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...