Mondeo 1 (Bj. 93-96) GBP/BNP Wasser temp. Anzeige geht nicht!

Diskutiere Wasser temp. Anzeige geht nicht! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; HI Leute, Bei meinem Mondeo geht irgendwie die Temp. Anzeige fürs Kühlwasser nicht. Weiß einer wo der Sensor sitzt und wie das Kabel verläuft?...

  1. #1 Mondeaner, 29.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    HI Leute,

    Bei meinem Mondeo geht irgendwie die Temp. Anzeige fürs Kühlwasser nicht.
    Weiß einer wo der Sensor sitzt und wie das Kabel verläuft? :verdutzt:

    Vielen Dank
     
  2. #2 Mondeo-TD, 29.03.2010
    Mondeo-TD

    Mondeo-TD Benutzer

    Dabei seit:
    03.03.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1994 1,8TD
    hi Der sensor müsste mit am termostatgehäuse dran sein! wegen der kabelführung schau ich mal ob ich den schaltplan habe und einscannen kann:top1:
     
  3. #3 Steve231, 29.03.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Funzt die Heizung? Der Sensor sollte unten am Thermostatgehäuse dran sitzen.
     
  4. XTFBX

    XTFBX Guest

    was zeigt sie denn an? garnichts oder steht sie auf dem ersten der drei balken?
     
  5. #5 Mondeaner, 29.03.2010
    Zuletzt bearbeitet: 29.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    HI,

    Also ich glaub die Anzeige schwankt, zwischen ersten weißen Feld und davor !
    Dauert auch ewig bis mal was passiert.
    Heizung geht!
    Danke


    hab mal nen Bild aus dem Inet genommen und mal markiert, wo sich mein Zeiger befindet.
    [​IMG]
     
  6. XTFBX

    XTFBX Guest

    an deiner stelle würde ich ersteinmal nichts wechseln. grundsätzlich ist die anzeige beim mondeo sche.....e. wenn du keine flüssigkeiten verlierst(kühlwasser)die heizung funktioniert und auch der lüfter anspringt gibt es keine bedenken. die anzeige reagiert meist erst spät und auch nicht wirklich genau. ich habe bisher noch keinen mondeo gehabt bei dem die anzeige sich bei normalen betrieb weiter als über deinen eingezeichneten bereich hinaus bewegt hat. nur im sommer wenn es wirklich sehr warm ist und man im stockenden verkehr oder stau sich befindet geht sie schonmal höher.
     
  7. #7 Hobbymechaniker, 29.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Meine Anzeige funktioniert perfekt, seitdem ich einen neuen Temperaturfühler drin habe. Der Geber kostet um die 20 Euro.
     
  8. #8 Mondeaner, 30.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    ^^ kannst du erklären, wie du das umgebaut hast?
    Danke
     
  9. #9 Hobbymechaniker, 30.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Sehr einfach zu machen:
    Am thermostatgehäuse, rechts am Zylinderkopf, wenn man von vorne draufschaut, sitzt oben ein Fühler und schräg unten noch einer. Letzterer ist für die Anzeige.
    Stecker ab, rausdrehen, neuen Fühler reindrehen, fertig. Nicht zu doll anknallen, wegen Plastik.
    Wenn Du etwas Geld über hast, wechsel gleich Thermostat und den oberen Fühler für die Motorsteuerung mit aus. Dann kannst Du sicher sein, daß zumindest im Bereich Motortemperatur alles korrekt funktioniert. Möglichst nur Originalteile verwenden. Beim Thermostat z.B. liegen bei den Zubehörteilen oft nicht der richtige Dichtring bei.
    Viel Spaß !
    Thomas
     
  10. #10 Mondeaner, 30.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    ich danke dir.. :top1:
     
Thema:

Wasser temp. Anzeige geht nicht!

Die Seite wird geladen...

Wasser temp. Anzeige geht nicht! - Ähnliche Themen

  1. Keine Service Anzeige beim MK3?

    Keine Service Anzeige beim MK3?: Hi zusammen, mir ist eben aufgefallen das bei meinem MK3 der letzte Service 04/17 bei ca. 64000km gemacht wurde, bis heute und bei momentan ca....
  2. Sync-Update geht nicht

    Sync-Update geht nicht: Liebe Gemeinde, nachdem ich keine Antwort vom Hersteller (unter ford.de) bekommen habe, wende ich mich an Euch. Ich habe nun mehrmals versucht...
  3. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  4. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  5. Kein Wasser

    Kein Wasser: Guten Tag liebe Kollegen. Ich bins mal wieder. Mein Problem bei meinem Focus Mk1 fördert die Scheibenwaschanlage kein Wasser. Beim Nachfuellen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden