Mondeo 1 (Bj. 93-96) GBP/BNP Wasser temp. Anzeige geht nicht!

Diskutiere Wasser temp. Anzeige geht nicht! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; HI Leute, Bei meinem Mondeo geht irgendwie die Temp. Anzeige fürs Kühlwasser nicht. Weiß einer wo der Sensor sitzt und wie das Kabel verläuft?...

  1. #1 Mondeaner, 29.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    HI Leute,

    Bei meinem Mondeo geht irgendwie die Temp. Anzeige fürs Kühlwasser nicht.
    Weiß einer wo der Sensor sitzt und wie das Kabel verläuft? :verdutzt:

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo-TD, 29.03.2010
    Mondeo-TD

    Mondeo-TD Benutzer

    Dabei seit:
    03.03.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1994 1,8TD
    hi Der sensor müsste mit am termostatgehäuse dran sein! wegen der kabelführung schau ich mal ob ich den schaltplan habe und einscannen kann:top1:
     
  4. #3 Steve231, 29.03.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Funzt die Heizung? Der Sensor sollte unten am Thermostatgehäuse dran sitzen.
     
  5. XTFBX

    XTFBX Guest

    was zeigt sie denn an? garnichts oder steht sie auf dem ersten der drei balken?
     
  6. #5 Mondeaner, 29.03.2010
    Zuletzt bearbeitet: 29.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    HI,

    Also ich glaub die Anzeige schwankt, zwischen ersten weißen Feld und davor !
    Dauert auch ewig bis mal was passiert.
    Heizung geht!
    Danke


    hab mal nen Bild aus dem Inet genommen und mal markiert, wo sich mein Zeiger befindet.
    [​IMG]
     
  7. XTFBX

    XTFBX Guest

    an deiner stelle würde ich ersteinmal nichts wechseln. grundsätzlich ist die anzeige beim mondeo sche.....e. wenn du keine flüssigkeiten verlierst(kühlwasser)die heizung funktioniert und auch der lüfter anspringt gibt es keine bedenken. die anzeige reagiert meist erst spät und auch nicht wirklich genau. ich habe bisher noch keinen mondeo gehabt bei dem die anzeige sich bei normalen betrieb weiter als über deinen eingezeichneten bereich hinaus bewegt hat. nur im sommer wenn es wirklich sehr warm ist und man im stockenden verkehr oder stau sich befindet geht sie schonmal höher.
     
  8. #7 Hobbymechaniker, 29.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Meine Anzeige funktioniert perfekt, seitdem ich einen neuen Temperaturfühler drin habe. Der Geber kostet um die 20 Euro.
     
  9. #8 Mondeaner, 30.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    ^^ kannst du erklären, wie du das umgebaut hast?
    Danke
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Hobbymechaniker, 30.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Sehr einfach zu machen:
    Am thermostatgehäuse, rechts am Zylinderkopf, wenn man von vorne draufschaut, sitzt oben ein Fühler und schräg unten noch einer. Letzterer ist für die Anzeige.
    Stecker ab, rausdrehen, neuen Fühler reindrehen, fertig. Nicht zu doll anknallen, wegen Plastik.
    Wenn Du etwas Geld über hast, wechsel gleich Thermostat und den oberen Fühler für die Motorsteuerung mit aus. Dann kannst Du sicher sein, daß zumindest im Bereich Motortemperatur alles korrekt funktioniert. Möglichst nur Originalteile verwenden. Beim Thermostat z.B. liegen bei den Zubehörteilen oft nicht der richtige Dichtring bei.
    Viel Spaß !
    Thomas
     
  12. #10 Mondeaner, 30.03.2010
    Mondeaner

    Mondeaner Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    118
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1,8l 115PS
    ich danke dir.. :top1:
     
Thema:

Wasser temp. Anzeige geht nicht!

Die Seite wird geladen...

Wasser temp. Anzeige geht nicht! - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  3. Ford Sync - Bluetooth Titel Anzeige

    Ford Sync - Bluetooth Titel Anzeige: Moin Leute, kurz zu mir: Philipp, 20, Baden-Württemberg. Ich habe mir vor 2 Monaten meine "Sabine" gekauft. MK3 ST Panther Schwarz, Bluethner...
  4. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheinwerferreinigungsanlage rechts ohne Wasser

    Scheinwerferreinigungsanlage rechts ohne Wasser: Hallo zusammen, hatte meinen Focus gestern zur Inspektion in einer freien Werkstatt. Dort fiel auf, das die rechte Scheinwerferreinigungsanlage...