Wasserpumpe, Wischwasser

Diskutiere Wasserpumpe, Wischwasser im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Ist das die richtige Pumpe für meinen Streetka ?? Heute zum erstenmal wollte ich spritzwasser benutzen für saubere Sicht, nix geht, kein summen....

  1. #1 Manu2002, 09.10.2019
    Zuletzt von einem Moderator bearbeitet: 09.10.2019
    Manu2002

    Manu2002 Benutzer

    Dabei seit:
    09.09.2019
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    Ford Streetka Pininfarina, Bj. 2003
  2. #2 Andi_Sig, 09.10.2019
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    92
    Zustimmungen:
    1
    Fahrzeug:
    StreetKa
    Bevor du eine neue Pumpe kaufst, könntest du ja erstmal checken, ob an der Pumpe überhaupt Strom ankommt. Dafür braucht man nichtmal ein Multimeter, eine Einfache Prüflampe reicht. Die Sicherung hast du ja bestimmt gecheckt...?
    Gruß, Andi
     
  3. #3 Manu2002, 09.10.2019
    Zuletzt bearbeitet: 09.10.2019
    Manu2002

    Manu2002 Benutzer

    Dabei seit:
    09.09.2019
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    Ford Streetka Pininfarina, Bj. 2003
    Ja, sicherung unten Nr. 16 ist OK, Wasserleitung von Pumpe bis Düse Motorhaube ist durchlässig ( beide Seiten ).

    Wie genau prüf ich die Spannung ? Muss man da nicht zu zweit sein, wo einer drückt und der eine durchmessen tut ?

    Bilder für die, die das auch mal machen müssen ( ausbau ).

    Wenn ich nur die Zündung anmach und auf den Kopf innen drücke für Scheibenwischerwasser höre ich nix.
     

    Anhänge:

  4. #4 Andi_Sig, 09.10.2019
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    92
    Zustimmungen:
    1
    Fahrzeug:
    StreetKa
    An den Kontakten, wo du die Pumpe anschließt, brauchst du nur eine 12V Glüh BIRNE anschließen. Dann siehst du ja ob sie leuchtet oder nicht. Den Schalter kannst du auch mit Gafferband fixieren, wenn der 2. Mann fehlt.
    Gruß
    PS
    Aber da du das Teil ja eh schon ausgebaut hast und das Neuteil nicht die Welt kostet... ;)
     
  5. #5 MucCowboy, 09.10.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.453
    Zustimmungen:
    1.828
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Oder einfach eine Birne mit längeren Kabeln dran verwenden. Dann spart man sich das Geklebe.
     
  6. #6 Andi_Sig, 09.10.2019
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    92
    Zustimmungen:
    1
    Fahrzeug:
    StreetKa
    Ja, aber da ei paar cm Klebeband billiger sind als ein paar Dezimeter Kupfer, habe ich diesen Vorschlag unterbreitet. Zudem dürfte die CO2-Bilanz vom Tape Klimagünstiger sein, als das der Herstellung von Kupfer. :lol::keule:

    HULDIGT GRETA!!! :schaedel:
     
  7. #7 MucCowboy, 09.10.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.453
    Zustimmungen:
    1.828
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Jeder Hobbyschrauber hat etliche Meter Kabel in der Grabbelkiste rumliegen. Da muss nichts extra hergestellt oder verschwendet werden.
     
  8. #8 Andi_Sig, 09.10.2019
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    92
    Zustimmungen:
    1
    Fahrzeug:
    StreetKa
    Du wirst schon wissen, was die Leute hier so in der Garage liegen haben... Schau doch mal in deine Kristallkugel und sieh nach, ob neben den etlichen Metern Kabel, welche jeder Schrauber in der Garage liegen hat, nicht auch eine Rolle Klebeband rumliegt... :gruebel:
     
  9. #9 MucCowboy, 09.10.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.453
    Zustimmungen:
    1.828
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Sorry, das ist mir zu flach.....
     
    Maxfly gefällt das.
  10. #10 Manu2002, 14.10.2019
    Manu2002

    Manu2002 Benutzer

    Dabei seit:
    09.09.2019
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    Ford Streetka Pininfarina, Bj. 2003
    Neue Pumpe verbaut und läuft.
     
Thema:

Wasserpumpe, Wischwasser

Die Seite wird geladen...

Wasserpumpe, Wischwasser - Ähnliche Themen

  1. Verschenke Wasserpumpen für Zetec Se

    Verschenke Wasserpumpen für Zetec Se: Für meinen Fusion wurde mir zweimal die falsche WaPu geliefert und ich will mich nicht rumärgern mit dem Rückversand, daher verschenke ich die...
  2. Maverick Wasserpumpe 2.0 124PS BJ. 2003

    Maverick Wasserpumpe 2.0 124PS BJ. 2003: Hallo. Mein 2003er Maverick 2.0 124PS mit zuschaltbarem Allrad braucht eine neue Wasserpumpe. Mein Teilehändler meint es gäbe da zwei verschiedene...
  3. Wasserpumpe wechseln

    Wasserpumpe wechseln: Moin zusammen, bei meinem Ford Fiesta VI, 1.25, macht die Wasserpumpe ziemlich laute Geräusche. man merkt auch, dass sie ein wenig Spiel hat. Da...
  4. Wasserpumpe erneuern

    Wasserpumpe erneuern: Hallo, werde demnächst bei meinem Mondeo 1,8i, Bj 95 den Zahnriemen erneuern und dabei die Wasserpumpe gleich mitwechseln. Habe dazu noch...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasserverlust und Wasserpumpe

    Wasserverlust und Wasserpumpe: Moin Bei meinem Auto ist ein kleiner wasserverlust bemerkbar. Klein bedeutet ich habe es an Weihnachten aufgefüllt habe da ich den Behälter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden