Wassertemp problem & Ölablasschraube

Diskutiere Wassertemp problem & Ölablasschraube im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo, mein erster Post hier und direkt 2 Fragen. Die Erste hat zu tun mit der Wassertemperatur. Ich bekomme meinen GBG nicht auf Temperatur,...

  1. Dazer

    Dazer Guest

    Hallo,

    mein erster Post hier und direkt 2 Fragen.

    Die Erste hat zu tun mit der Wassertemperatur.
    Ich bekomme meinen GBG nicht auf Temperatur, das Thermostat ist neu und arbeitet auch wie es soll... dennoch dauert es im Stand ca 15-20min bis das Thermo aufmacht und während der Fahrt... möcht ma meinen so gut wie nie.
    Anzeige hängt dabei auch wie bei vielen im Keller sprich pendelt immer im Bereich des "M" von "NORM", aber niemals drüber.
    Bei der Heizung merkt man auch immer recht deutlich wann das Thermo aufmacht, denn genau dann geht die Heizleistung direkt in den Keller und es kommt statt schön warmer luft nur noch nen lauwarmes Lüftchen.
    Gut Anzeige kann spinnen weil vll ein falscher Tempgeber drinnen ist, kann ich aber nichts zu sagen da ich den Wagen erst seit ein paar Tagen habe :)

    Die Zweite und wahrscheinlich einfachere Frage, was für ein Gewinde hat die Ölablassschraube?

    Danke euch

    Jens
     
  2. #2 OHCTUNER, 20.11.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.350
    Zustimmungen:
    92
    Schau mal dort wo das Thermodings verbaut ist , ob da alles ringsrum sauber abdichtet !
    Wenn sich da Wasser vorbei drücken kann , wird dein Motor nie richtig warm , da es zu keiner richtigen Regelung kommt !
     
  3. #3 Dazer, 20.11.2007
    Zuletzt von einem Moderator bearbeitet: 20.11.2007
    Dazer

    Dazer Guest

    Hab das heute extra nochmal mit Flüssigdichtung "nachbehandelt", nehme also schon an das dort nichts mehr dran vorbei kommt... wird lustig falls ich das nochmal tauschen will :rolleyes:

    Sonst noch ne Idee?

    Danke und Gruß

    EDIT: Bis das Thermo aufmacht bleiben die Kühlerschläuche auch kalt.
     
  4. #4 OHCTUNER, 21.11.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.350
    Zustimmungen:
    92
    Schau mal nach Kaltstart oben im Ausgleichsbehälter ob da aus dem kleinen Schlauch beim Gas geben Wasser raus kommt , darf bei geschlossenem Thermodings nicht der Fall sein !
     
  5. Dazer

    Dazer Guest

    Jop, in der Richtung ist alles in Ordnung, so hab ich auch geguckt wie lange er im stand braucht um aufzumachen :)

    Bissel merkwürdig das ganze für mich, oder ist das normal das es solange dauert? Kann mich halt nur auf meinen Sommerauto beziehen und da is die Wassertemp nach 5min im Stand auf 90°c... und bei fahrt entsprechend schneller.

    Hast noch ne Idee zur Ablassschraube?
     
  6. #6 OHCTUNER, 21.11.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.350
    Zustimmungen:
    92
    Nee , die hab ich nur benutzt zum raus und reinschrauben , mehr mußte die bei mir nie können !
    Durchmesser und Steigung vom Gewinde messen , dann weißt du es , ansonsten mal bei Ford fragen !
    Nach 5 min. war bei mir noch nie ein Sierra warm , das dauert immer etwas länger , ist normal !
     
Thema:

Wassertemp problem & Ölablasschraube

Die Seite wird geladen...

Wassertemp problem & Ölablasschraube - Ähnliche Themen

  1. ELEKTRO Problem an meinen CC

    ELEKTRO Problem an meinen CC: Nicht nur die ABE Benötige ich , sonder auch vielleicht jemanden der das gleiche Problem hat mit seinen Focus Cabrio Fahre den2 L Benziner...
  2. Kombiinstrument problem nach autoradio Tausch

    Kombiinstrument problem nach autoradio Tausch: Hallo Liebe Mitglieder Ich hoffe mir kann wer bei meinem Problem Helfen habe bei meinem Focus mk2 1.6tivcd das orginal Autoradio sony gegen ein...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe bei der Fehlersuche, Problem mit der ASU

    Hilfe bei der Fehlersuche, Problem mit der ASU: Moin, nachdem ich fleißig das Forum hier durchstöbert habe und leider nicht die Antworten gefunden habe, die ich suche, hab ich mich dazu...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Servolenkung undicht, Problem mit Drucksensordichtung bekannt?

    Servolenkung undicht, Problem mit Drucksensordichtung bekannt?: Hallo Leute, nachdem unser Fofi es mit jetzt 207tkm wieder mal über den Tüv geschafft hat (Kat hat KEIN Problem gemacht sondern Superwerte...
  5. Fensterheber - Problem

    Fensterheber - Problem: Hallo Leute, mir ist gestern aufgefallen, speziell auf der Beifahrerseite, dass die Scheibe wenn ich sie durchs schließen nach ganz oben fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden