Wassertemperatur! Anzeige spinnt!

Diskutiere Wassertemperatur! Anzeige spinnt! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Mein Focus Bj99 1,6 Zetec S hat ne Macke. Ich fahre auf die Bahn und gebe Gas innerhalb von 10 Sekunden ist die Wassertemeperaturanzeige auf kurz...

  1. #1 Mindwalker, 15.05.2006
    Mindwalker

    Mindwalker Guest

    Mein Focus Bj99 1,6 Zetec S hat ne Macke. Ich fahre auf die Bahn und gebe Gas innerhalb von 10 Sekunden ist die Wassertemeperaturanzeige auf kurz vor Rot, gehe ich dann vom Gas ist innerhalb von 10 Sekunden wieder alles in Ordnung. E-Lüfter ist ok, kühlwasser ist auch gut (kein Öl drinnen, entlüftet ebenfalls)Wasserpumpe kam neu rein, kann es das sein?. Ist nur die Anzeige nicht in Ordnung und wie kann kann ich das beheben? Oder ist das der Temperatufühler am Motor?!
    Bei Ford tippte der Meister auf Kopfdichtung...

    ps: die temperatur bleibt in der Stadt immer normal, auch wenn es warm draußen ist...
     
  2. #2 petomka, 15.05.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Hört sich ganz danach an.
     
  3. #3 Mindwalker, 15.05.2006
    Mindwalker

    Mindwalker Guest

    wie kann ich seine Vermutung überprüfen? will den Kopf nicht runter nehmen auf verdacht!
     
  4. #4 FocusZetec, 15.05.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.390
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    Stimmt die Spannung des Flachriemens?

    Wenn es erst seid dem Wasserpumpen wechsel ist wird da was schief gelaufen sein, obwohl man da eigentlich nichts falsch machen kann.

    Wenn es an der Kopfdichtung liegt kann man das anhand einer CO-Messung im Kühlsystem feststellen (Abgase im Sytem).
     
  5. #5 Mindwalker, 15.05.2006
    Mindwalker

    Mindwalker Guest

    ok werde das mal checken
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich tippe eher auf den Zylinderkopftemperatursensor. Geht der Mootr denn irgenwann in den Notlauf?
     
  7. #7 Mindwalker, 22.05.2006
    Mindwalker

    Mindwalker Guest

    Also, habe Zylinderkopftemperatursensor getauscht! Bracht keine Besserung, bei Probefahrt ging die Anzeige in den Roten Bereich, was Sie vorher nicht gemacht hat (stand kurz davor)!
    Riemen korrekt gespannt!
    Motor schaltet bis jetzt nicht in den Notlauf!
    Ist vielleicht die Anzeige im Tacho kaputt?
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du ihn mit Drehmoment angezogen?
     
  9. #9 Mindwalker, 22.05.2006
    Mindwalker

    Mindwalker Guest

    Ja, ich bin schuldig! Hab den Handwarm angezogen! Was bekommt der denn?
    Der alte war sehr locker drin fande ich...
    :roll:
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich schreib dir eine PN.
     
  11. #11 Mindwalker, 22.05.2006
    Mindwalker

    Mindwalker Guest

    Ok
     
  12. #12 Mindwalker, 23.05.2006
    Mindwalker

    Mindwalker Guest

    Hab den Temperaturfühler jetzt korekt eingesetzt und ist nicht besser. Werde morgen die Wasserpumpe neu machen.
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Steht nicht ganz oben die kam neu rein?
     
  14. #14 Mindwalker, 23.05.2006
    Mindwalker

    Mindwalker Guest

    Ja laut Vorbesitzer! Weiß ja nicht, was der für einen Ebay-Shrott da verbaut hat!
     
  15. #15 Mindwalker, 24.05.2006
    Mindwalker

    Mindwalker Guest

    So habe heute Wasserpumpe und Thermostat getauscht. Wasserpumpe hatte schon leichts Spiel und machte Geräusche, das Thermostat ging erst ab 100 Grad auf und hatte Schleifspuren am inneren Zylinder (weiß leider den Fachbegriff nicht).
    Jetzt ist alles wieder gut!
    Danke nochmal für Eure Tips (besonders RB) !
     
Thema: Wassertemperatur! Anzeige spinnt!
Besucher kamen mit folgenden Suchen
  1. ford focus Wassertemperatur anzeige

Die Seite wird geladen...

Wassertemperatur! Anzeige spinnt! - Ähnliche Themen

  1. Anzeige Geschwindigkeit

    Anzeige Geschwindigkeit: Hallo alle hier zusammen, ich stehe kurz vor der Entscheidung, einen Kuga zu kaufen. Leider konnte mir der Händler eine Frage nicht beantworten:...
  2. Gebläse spinnt

    Gebläse spinnt: Hallo, das Gebläse von dem Fiesta 09er Baujahr meiner Mutter spinnt total. Es kommt fast keine Luft heraus aber man hört, dass das Gebläse an...
  3. Unterschiedliche KM Anzeigen im BC bzw. Navi

    Unterschiedliche KM Anzeigen im BC bzw. Navi: Hallo, ich fahre eine Ford Focus Titanium 1,0 125 PS Baujahr 08.2017. Jetzt ist mir aufgefallen das es manchmal Unterscheide zwischen der KM...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer

    Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer: Hallo, Ich habe zwei Probleme die nicht so gut passen da ich bis Weihnachten in Reha bin und hier kein FFH in Reichweite ist... Zum einen macht...
  5. Reifendruck anzeigen

    Reifendruck anzeigen: Hallo Forum, in meinem 2016er Kuga sind original Ford Reifendrucksensoren verbaut (sagt die Anleitung, gesehen habe ich sie nicht ;)). Gibt es...