Focus 2 (Bj. 04-08) DA3/DB3 Wassertemperatur fällt bei Volllast (+ hohe Drehzahl) auf Autobahn

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Dignitas, 12.12.2011.

  1. #1 Dignitas, 12.12.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Hi,

    heute musste ich mit Erchrecken feststellen, dass schon wieder etwas mit der Wassertemperatur nicht stimmt bei meinem 2.0 Duratec HE Focus.
    Vor knapp nem Jahr war das Thermostat defekt, da der Motor nur bei Bergauf und Vollast knapp 90°C erreichte (Anzeige "kurz vor Mitte"), sonst dümpelte die Temperatur immer so um die 65-70°C rum.
    Nach Wechsel alles wieder in Ordnung. Dann im Sommer diesen Jahres stiegt die Kühlwassertemperaturanzeige bis weit in den roten Bereich, wenn dass Auto im Leerlauf lief. Ursache für dieses Verhalten war ein defekter Wasserkühlerlüfter (wahrscheinlich das Modul für den Lüfter defekt).
    Nun gut. Heute war ich auf der Autobahn unterwegs, wollte mal wieder den Motor etwas freiblasen. Also bei 140 in den 4.Gang geschaltet und bis knapp 190 Km/h hochbeschleunigt (7000 U/min + Schaltpunktanzeige). Hab dann kurz flüchtig auf die Instrumententafel gesehen und mit erschrecken festgestellt, dass die Temperatur von ehemals 90°C auf knapp 70° gefallen ist. Hab dann die Geschwindigkeit sofort wieder reduziert und bin im 5.Gang wieder 140 gefahren. Innerhalb von 10 sek waren es wieder 90°C laut Anzeige. Wollte dann das Verhalten nochmal reproduzieren, aber diesmal mit dem 5. Gang, dort blieb die Temperatur aber einigermaßen stabil. Auf der Heimfahrt hab ich dann meine OBD Gerät angeschlossen und während der Fahrt die Wassertemperatur und dessen verhalten studiert.
    Im Stadtverkehr waren es immer so zwischen 88° und 92° C. Auf der Autobahn im 5.Gang bei 110-120 zwischen 88° und 90°
    und bei 140 im 5 Gang. so zwischen 82°C und 84°C. Bei der analogen Anzeige im Kombiinstrument gibts keinen unterschied zwischen Stadtverkehr und 140. Die Anzeige ist jeweils auf "kurz vor Mitte."
    Wenn ich jetzt im 4. Gang voll durchbeschleunige auf 180 Km/h, dann sinkt die Temperatur kontinuierlich und geht auf etwa 70° C im ODB-Gerät sowie auf der analogen Anzeige zurück. Wenn man dann in den 5. Gang wechselt und weiter 180 fährt steit die Temperatur etwas, bleibt aber immernoch unter 80°C.
    Ich hoffe ich konnte mein Problem verständlich schildern.
    Was könnte eurer meinung nach defekt sein? Wieder das Thermostat?

    LG

    Dignitas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Manic Mechanic, 13.12.2011
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    1) Die Werte um 90°C klingen plausibel.
    2) Dass die Temperaturanzeige auf die Schwankungen nicht reagiert, ist so gewollt. Die Funktion bewahrt die Werkstätten und Internetforen vor Fragen: Wieso schwankt die Motortemperatur??

    3) Die 82-84°C bei 140 km/h...da würde ich erwarten, dass die Temp. etwas höher ist. Kaputt würde ich das aber nicht nennen. Ich habe hier schon gelesen, dass ähnliche Effekte bei Billigersatzteilen aufgetreten sind und bei Verwendung eines Orig. FORD-Thermostats weg waren.

    Machen würde ich nix....ausser bei Langeweile

    Wenn ich dran denke, leihe ich mir morgen mal einen OBD-Tester und schaue mir die Kühlwassertemp. an.
     
  4. #3 Dignitas, 13.12.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Thermostat war ein original Ford Ersatzteil und ist in einer Ford-Werkstatt im März diesen Jahres eingebaut worden.

    Bin grad nach Hause gekommen (fast 75 KM AB). Bin dann mal gefühlt 10 Minuten im 4. Gang zwischen 140 und 170 gefahren (Drehzahl zwischen 4500 und 6000 U/min).
    Wassertemperatur war auf der analogen Anzeige, immer knapp über dem 2. strich (1.Strich 60°C, 3. Strich 90°C), also knapp über 70°. Und das die ganze Zeit während den 10 Minuten.
    Dank langsam fahrenden Verkehrsteilnehmern musste ich dann gezwungenermaßen längere Zeit 120 Km/h (~ 2 min) fahren (immernoch im 4. Gang), während dessen hat sich dann die Temperatur wieder auf knapp "kurz vor Mitte" eingependelt.
    Müsste denn nicht bei sinkender Wassertemperatur ( akteulle Temperatur < dem Schwellwert des Thermostats) der große Wasserkreislauf wieder geschlossen werden und nur der kleine offen bleiben? Oder ist bei den Temperaturen (aktuell +4°C), der große Wasserkreislauf immer geschlossen?
     
  5. #4 Manic Mechanic, 18.12.2011
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Hallo,
    also bei +4°C bin ich mir sicher, dass auf der AB der große Kreislauf aufgeht.

    Aber eine Frage um absolut sicher zu gehen: Du hast nicht die ganze Zeit das Gebläse und die Heizung auf MAX? Weil über die Heizung kann man schon einiges an Wärme aus dem Kreislauf ziehen.

    Ich würde vorschlagen, dass Du mal bei Werkstatt, die das TH erneuert hat, den Mangel schilderst. Es gibt ja schließlich auch auf Ersatzteile eine Garantie.

    Aber vorher noch eine Frage: Da ist kein beheizter TH drin (also einer mit Kabel dran)?

    Grüße
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wassertemperatur fällt bei Volllast (+ hohe Drehzahl) auf Autobahn

Die Seite wird geladen...

Wassertemperatur fällt bei Volllast (+ hohe Drehzahl) auf Autobahn - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...
  2. Nach Kaltstart und Volllast geht Mootor aus

    Nach Kaltstart und Volllast geht Mootor aus: Hallo liebes Forum, viellicht finde ich hier Hilfe. Der Focus, Zulassung 2007/10, 1.6 tdci, 135.000km, geht nach dem Kaltstart und dann bei...
  3. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  4. Elektrische Heckklappe höher programmieren

    Elektrische Heckklappe höher programmieren: Hallo, da ich relativ groß bin, wollte ich die elektrische Heckklappe "höher" programmieren, und habe sie manuell ganz nach oben gedrückt und dann...
  5. Surren aus dem Motorraum bei höher werdender Drehzahl

    Surren aus dem Motorraum bei höher werdender Drehzahl: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus MK2 1.6l. Das Problem trat letzte Woche auf, wo es die ersten kalten Tage (Nächte)...