Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL wassertemperaturanzeige

Diskutiere wassertemperaturanzeige im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo leute :weinen2: ich wollte mal fragen ob einer von euch schonmal das selbe problem hatte weil meine wasstemperaturanzeige nicht funzt. habe...

  1. #1 kaschba, 09.12.2009
    kaschba

    kaschba Neuling

    Dabei seit:
    19.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, 85kw
    Hallo leute :weinen2:
    ich wollte mal fragen ob einer von euch schonmal das selbe problem hatte weil meine wasstemperaturanzeige nicht funzt. habe schon einen neuen temperaturgeber eingebau ohne erfolg. weiss denn einer wo der fühler sitzt?

    ein weiteres problem ist das meine nebelscheinwerfer nicht gehen obwohl ich schon neue birnen drinne habe und die anzeige an der amatur leuchtet auch.

    Bitte um hilfreiche antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fiestadrive, 10.12.2009
    Fiestadrive

    Fiestadrive Pampersbomber-Pilot

    Dabei seit:
    04.11.2007
    Beiträge:
    258
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier MK1 1,8 TD
    Hast du schon mal an die ZEB (ZentralElektrikBox) auch Sicherungskasten genannt gedacht :-)
    . Sämtliche E-problkeme bei meinem Essi kamen von da . Erst wars die Tempaanzeige und dann wollte er noch nicht mal mehr starten bzw. ging während der Fahrt einfach aus . Dann ZEB gewechselt und schwups lief er wieder.
     
  4. #3 Didiford, 10.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    Temperaturgeber uud Fühler ist so ziemlich das gleiche ,für die Anzeige hast du nur einen der am Termostat gehäuse sitzt,was hast du den gewechslelt?es kann aber auch ander Anzeige liegen
    hast du mal probiert ob Strom an den Ns anliegt
    als Anzeige an der Amatur meinst du die grüne Lampe am Schalter oder ?
    es kan auch ein Relais defekt sein
     
  5. #4 kaschba, 15.12.2009
    kaschba

    kaschba Neuling

    Dabei seit:
    19.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, 85kw
    Hallo,
    also ich habe das teil gewechselt, wenn man von oben auf den motor guckt und man sieht den deckel wo motoröl reinkommt dann ist das rechts danaben. hoffe es ist so einiger maßen gut beschrieben hab nich soviel ahnung davon.
    und die anzeige an der amatur ist die grüne lampe die dann leuchtet.
     
  6. #5 Didiford, 15.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    nach deiner Beschreibung hast du den Schalter für den Ventilator gewechselt,der Fühler ist auch am Termostat aber tiefer und von vorne
     
  7. #6 Steve231, 15.12.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Stimmt nicht, nach seiner Beschreibung hat er den für das Steuergerät gewechselt. Der sitzt nämlich oben drauf auf dem Thermostatgehäuse. Von vorne/unten ist der fürs Kombiinstrument dran und der für den Kühler hängt im dicken Kühlwasserschlauch der vom Kühler zum Thermostatgehäuse geht.
     
  8. #7 Didiford, 15.12.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    und den müßte er wechleln ,richtig?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Steve231, 15.12.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Jub den sollte er wechseln, wenn es daran liegen sollte.
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Oder erst mal zündung an das kabel gegen masse (wenns nur das eine is) und schauen ob de nadel hoch geht.

    Wenn 2 anschlüsse dann die beiden verbinden und dann schauen.

    Geht die anzeige hoch dann is der fühler im A**** und kostet ca 36 € bei ford
     
Thema:

wassertemperaturanzeige

Die Seite wird geladen...

wassertemperaturanzeige - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Wassertemperaturanzeige steigt sehr schnell

    Wassertemperaturanzeige steigt sehr schnell: nicht relevant