Fiesta 4 (Bj. 96-99) JAS/JBS Wasserverlust

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von -Fiesta-, 10.02.2012.

  1. #1 -Fiesta-, 10.02.2012
    -Fiesta-

    -Fiesta- Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Hi Leute,

    mein 99er Fiesta verliert Wasser. Der Motor ist unten leicht nass. Ein paar Tropfen gibs entsprechend auf dem Boden. In der Werkstatt wurde mir gesagt, da muss die Wasserpumpe erneut werden.
    Was mich skeptisch macht: Man hat mir gesagt, da muss auch direkt der Zahnriemen erneuert werden, da dieser abgenommen werden muss und er beim Wiedereinbau nicht mehr ausreichend Spannung hat, so das die Wahrscheinlichkeit groß ist, das er später reißen würde.
    Also nur weil die Pumpe halt nicht ganz in Ordnung ist, muss ich gleich 400€ locker machen????

    Der Zahnriemen ist eig. relativ neu, und das Auto hat auch schon 198.000 KM runter.

    Was meint ihr dazu???

    Motor ist übrigens der 1,25 L Zetec mit 75 PS...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kletterbuxe, 10.02.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Genau aus diesem Grund wird die WaPu ja eigentlich beim Zahnriemenwechsel gleich mitgewechselt.
    Wann wurde denn der Zahnriemen gewechselt? Wurde da evtl. die Wapu auch gewechselt und du hast noch Gewährleistung drauf?

    Ob man einen Zahnriemen wieder einbauen kann / sollte kann ich dir leider nicht sagen.
     
  4. #3 -Fiesta-, 10.02.2012
    -Fiesta-

    -Fiesta- Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    31
    Zustimmungen:
    0


    Danke für den Beitrag.

    Das genaue Datum kann ich dir nicht sagen, aber der ist vielleicht gerade mal vor einem Jahr gewechselt worden, das ist kaum länger her. Und die Pumpe lasse ich bei sowas auch immer mitwechseln, die ist daher sicherlich ebenfalls gerade neu.

    Gewährleistung habe ich nicht.....

    Was könnte es noch sein, außer die Pumpe?
    Genauer nachgeguckt hat der eig. nicht, nur Auto auf die Bühne und dann kaum richtig reingeguckt...
     
  5. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    207
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Wenn das Wasser vorne runter läufte, dann wird es nicht die Wapu, sondern das Thermostatgehäuse sein. Dieses sowie das Thermostat zu erneuern ist deutlich günstiger...
     
  6. #5 -Fiesta-, 10.02.2012
    -Fiesta-

    -Fiesta- Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Hi,
    also das wäre ja super^^
    Wo finde ich das Thermostatgehäuse? Ist das etwas was man selber machen kann?

    2 Dinge:
    Der Wasserbehälter oben links im Motorraum ist unter das Minimum gerutscht und wurde vom Mechaniker wieder aufgefüllt, und
    der Motor wird bei den Außentemperaturen (0 bis -5 Grad) recht schnell warm, jedoch geht er dabei nicht richtig auf die normale Betriebstemperatur, dafür braucht er, so denke ich, verhältnismäßig "normal" lange, wie es halt üblich ist bei Minustemperaturen...

    Könnten diese Dinge den Verdacht auf das Thermostatgehäuse erhärten?

    Achja, doch noch mehr^^
    Unter dem rechten Vorderrad, zieht beim Kaltstart Rauch raus... der nicht nach Benzin riecht. Warm, ist da kein Rauch zu sehen.
    Könnte das was mit dem Wasserverlust zu tun haben oder das ist ne andere Sache?
    Der Mechaniker meinte, das würde damit nichts zu tun haben, es wäre das Flexibelrohr am Katalysator. Naja, was sagt ihr???
     
  7. #6 Kletterbuxe, 10.02.2012
    Zuletzt bearbeitet: 10.02.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Soso...Gewährleistung haste nicht.
    Na vielleicht informierste dich da nochmal :lol: -> hier oder hier

    Also den Dichtring im Thermostatgehäuse zu wechseln ist kein großes Ding.
    Man braucht kein Fachwissen dafür, aber nen gut ausgestatteten Ratschekasten mit Verlängerungen für 1/2" und 1/4".

    Alles in allem kann man es in 1-1,5h schaffen, wenn man da aber noch nie dran war vielleicht 2h.

    Im Grunde aber zu viel Aufwand, wenn man sich nicht sicher ist, ob es wirklich der Dichtring ist.

    Da für das Thermostat die Karre eh vorne auf Böcke muss kannst du das ja schon mal machen und selber schauen.
    Vielleicht findest du ja verräterische Wassertropfen, die die Kälte dort hat gefrieren lassen, wo sie ausgetreten sind.

    Direkt vorne an der Front sitzt der Klimakühler (sofern du Klima hast), dahinter der Kühlwasser-Kühler, dann kommen 5-10 cm Luft, dann geht der Motor los; dort vorne dran sitzt auch das Thermostat (rechts / Beifahrerseite)
    Das Thermostatgehäuse sitzt unter der LiMa (die sitzt direkt hinter dem rechten Scheinwerfer)
    Man sieht von Oben einen ganz fetten Schlauch hinführen und einen Daumendicken, der zum HRV führt. Von unten kann man sehen ob da Wasser rausgelaufen ist, oder nicht.

    Ich musste neulich mein Thermostat wechsen, da hab ich nur noch 3/4 vom Dichtring angetroffen. Der Rest hat sich in kleinen Flusen im Kühlkreislauf verteilt.
    Ist also schon möglich, dass der kaputt ist und es da unter Druck raustropft.
     
  8. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    207
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Naja das mit dem Thermostat kann man relativ einfach bestimmen.
    Ich hatte das ganze btw. an meinem 1.6er. Im Prinzip der gleiche Motor, nur größer...

    Also:
    Das Wasser lief vorne am Motor runter, und tropfte vorne an der Ölwanne auf den Boden.
    Da die Wasserpumpe seitlich sitzt(die hab ich damals auch gewechselt, ohne den Zahnriemen abnehmen zu müssen, was ne drecks Fummelarbeit ist), ist es relativ unwahrscheinlich, das Wasser von der Wapu vorne, am Motor runterläuft.

    Hab damals das Thermostatgehäuse, das Thermostat und somit auch beide Dichtungen getauscht.
    Dafür muss natürlich das Wasser aus dem Kühlkreislauf zum Teil abgelassen werden.
    Dann muss der Keilriemen runter, die Lima ab, und dann schaut man drauf.

    Man braucht ein paar Schraubenschlüssel und nen ordentlichen Ratschenkasten sowie etwa ne Stunde, wenn man sich Zeit lässt 2...
    Die Dichtung vom Gehäuse(für den Ausgang richtung Heizungswärmetauscher), gibt es meines Wissen einzeln. Der Ausgang richtung Kühler wird allerdings durch die Thermostatdichtung gedichtet, die es, wenn ich mich nicht irre, nur mit nem neuen Thermostat(was nicht schaden kann) gibt.
     
  9. #8 Meikel_K, 11.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.520
    Zustimmungen:
    79
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Beim Fiesta schaut man besser zuerst nach dem Heizungsregulierventil, wenn Kühlwasser verloren geht: http://www.ford-forum.de/showthread.php?t=102303

    Das halbe Auto auseinandernehmen kann man danach immer noch.

    Ein Zahnriemen darf nur einmal verbaut werden - egal ob er gestern drauf gekommen ist oder seit 10 Jahren drin ist. Deshalb wechselt man die üblichen Verdächtigen wie Wapu und den vorderen Simmerring normalerweise mit. Leider denken die Kunden dann, die Werkstatt will ihnen überflüssige Reparaturen aufschwatzen - deswegen trauen sich die Werkstätten meist nicht, das zu empfehlen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 -Fiesta-, 11.02.2012
    -Fiesta-

    -Fiesta- Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Also, das Kühlmittelregelventil wurde Mitte Januar von einer Werkstatt ausgewechselt. Ich bin zu denen hin, weil ich keine Heizung mehr hatte, egal wie warm der Motor war, egal auf welcher Stufe das Gebläse stand. Die Luft war durchgehend kalt. Die meinten dann todsicher, das sei das o.g. Ventil, dann würde die Heizung wieder laufen. Habs also machen lassen, und dann lief die Heizung auch.
    Ob der Fiesta seitdem auch Wasser verliert, weiß ich nicht. Ich bin gestern eigentlich in eine (andere) Werkstatt gegangen, wegen dem Flexibelrohr. Beim Kaltstart zog da raus Rauch auf, hier mal ein Bild.

    http://s1.directupload.net/images/120211/c2o2hw2t.jpg

    und WÄHREND er DESWEGEN nachgeguckt hat, ist ihm erst aufgefallen, das der Motor vorne an der Ölwanne nass ist, und der Kühlbehälter eben auch unter das Minimum gerutscht ist.

    Ist hier dasselbe Ventil gemeint?? Könnte er deswegen auch Kühlwasser verlieren??

    Kann man da selbst nachgucken oder muss ich gleich in die Werkstatt? :D

    Danke für die Beiträge :)
     
  12. #10 Kletterbuxe, 11.02.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    nein, ist es nicht. Für deine Wärme ist das Heizregelventil (HRV) zuständig, das sitzt unter der Frontscheibe beim Wischergestänge und entscheidet ob es im Auto warm oder kalt wird. Wenn es da rausläuft verhält sich das Kühlwasser wie Regenwasser und läuft durch die Abläufe ab.

    Das Kühlwasserthermostat sitzt vorne am Motor und regelt ob das Kühlwasser im kleinen Kreislauf bleibt und sich weiter erwärmt, oder durch den Kühler läuft und durch den Fahrtwind abgekühlt wird. Es hat einen eingepressten Dichtring und einen zweiten, den man z.B. beim zusammenschrauben einklemmen kann, wenn man sich sehr ungeschickt anstellt.

    Du kannst dir im Moment nur selber helfen, indem du die Ölwanne trocknest und nach der nächsten Fahrt kontrollierst wo es nass geworden ist, nur so können wir dir sagen was der wahrscheinlichste Übeltäter ist. Ein Foto wäre spitze.

    Du kannst das Auto auch vorne rechts auf einen Bock setzten, die vorhandene Nässe wegwischen, den Motor starten und warten bis der erste Tropfen kommt, dann musst du nicht warten und siehst es gleich, weil ja aufgebockt.
    Kann allerdings ne weile dauern.
     
Thema:

Wasserverlust

Die Seite wird geladen...

Wasserverlust - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Wasserverlust

    Wasserverlust: Wasserverlust etwa 1 Litr. auf 100km es ist aber nicht äußerlich erkennbar Motorkontrollleuchte geht sporadisch an nach leichtem ruckeln. Denke...
  2. Mustang V (Bj. 2005–2009) Wasserverlust im Motorbereich Mustang V6 4,0L

    Wasserverlust im Motorbereich Mustang V6 4,0L: Hallo zusammen Seid gut 3 Jahre jetzt schon verliert mein Auto in unregelmäßigen Abstände Kühlflüssigkeit mal mehr mal weniger mal gar...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Wasserverlust / Pumpe defekt

    Wasserverlust / Pumpe defekt: Hallo liebe Schrauber, Ich fahre seit 26000 km einen EcoBoost 1.0 mit 101 PS und muss dringend ein paar Fragen los werden, bevor ich wieder...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Wasserverlust

    Wasserverlust: Hallo Ich habe einen 1,8 tdci Vor 6tkm habe ich die wasserpumpe erneuert da sie fest war. Gestern habe ich die pumpe wieder wechseln müssen...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Wasserverlust Ausgleichbehälter Kühlwasser

    Wasserverlust Ausgleichbehälter Kühlwasser: Unser Kombi (150 ps) hat seid heute Wasserverlust an der gesteckten Leitung die in den Ausgleichbehälter geht. Ist das prob. bekannt hatte das...