Mondeo 4 (Bj. 07-10) BA7 Wasserverlust

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Wolfgang50, 29.02.2016.

  1. #1 Wolfgang50, 29.02.2016
    Wolfgang50

    Wolfgang50 Neuling

    Dabei seit:
    29.02.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Kombilimousine, Diesel, 2008, 119
    Wasserverlust etwa 1 Litr. auf 100km es ist aber nicht äußerlich erkennbar Motorkontrollleuchte geht sporadisch an nach leichtem ruckeln.
    Denke Wasserverlust über Abgasrückführung ist aber nicht zu erkennen. Erbitte Ratschlag !
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 29.02.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.097
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    das eine muss mit dem anderen nichts zu tun haben ... am Besten mal den Fehlerspeicher auslesen lassen, damit man weiß warum die Kontrollleuchte angeht

    wurde der Wagen schon von unten angeschaut? Motorabdeckung abgeschraubt? System unter Druck geprüft? Von oben ist ja alles zugebaut, Undichtigkeiten sind daher meistens nur von unten zu erkennen ... hast du einen Kraftstoffbetriebenen Zuheizer (Standheizung)? Wenn ja sollte man auch schauen ob dort eventuell die Undichtigkeit ist


    die Abgasrückführung hängt nicht am Kühlsystem, wenn dann ist es der AGR-Kühler (Abgaswärmetauscher), aber damit hat der Motor kein Problem
     
  4. #3 Wolfgang50, 01.03.2016
    Wolfgang50

    Wolfgang50 Neuling

    Dabei seit:
    29.02.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Kombilimousine, Diesel, 2008, 119
    Erstmal vielen Dank für die schnelle Antwort.
    Mein Ford Mondeo ist ein Diesel TDCI 1997 cm, 85 kw, BJ 01/2008

    Wasserverlust und Motorkontrolllampe
    Fehlercodes nach Auslesen: P 003A, P 02E1, P2263
    Nach intensiver Suche, auch von unten bei abgebauter Motorwanne, kein Austreten von Kühlflüssigkeit zu erkennen (trotz Verlust an roter Kühlflüssigkeit von etwa 1/2 Liter auf 100 km).
    Am Auspuffendrohr keine weiße Fahne zu erkennen (Kopfdichtung). Vermuteter Verlust am Abgaswärmetauscher is aber trotz Abbau des Abgasregelventils nicht zu erkennen.
    Wo besteht noch eine Möglichkeit für den Verlust?
     
  5. #4 Meikel_K, 01.03.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
  6. #5 MucCowboy, 01.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    so ganz kann man die Zylinderkopfdichtung nicht ausschließen. Dass er hinten raus nicht Dampflok spielt, muss nicht unbedingt heißen, dass das Wasser nicht doch verbrannt wird, nur halt nach und nach. Oder es wird in den Ölkreislauf gedrückt. Hast Du mal am Peilstab geprüft, welche Farbe das Öl hat. Klar und mittelbraun ist gut, klar und schwarz ist auch gut, sollte gewechselt werden. Milchig ist schlecht, dann weißt Du wo das Wasser ist. Wohin aber das Öl dann geht, ist noch unklar. Vielleicht zurück in den Wasserkreislauf. Hast Du mal den Ausgleichsbehälter geöffnet und geschaut ob das Wasser darin ölig schimmert und auch so riecht?

    Wenn ein Wasserkühler leck ist - egal welcher -, tritt das Wasser aus und tropft runter. Auch der AGR-Kühler sifft dann nach außen. Würde das Wasser in den heißen Abgasstrom gelangen, würde es dort sofort verdampfen und Dein Mondeo wäre eine Dampflok ;)
     
Thema:

Wasserverlust

Die Seite wird geladen...

Wasserverlust - Ähnliche Themen

  1. Mustang V (Bj. 2005–2009) Wasserverlust im Motorbereich Mustang V6 4,0L

    Wasserverlust im Motorbereich Mustang V6 4,0L: Hallo zusammen Seid gut 3 Jahre jetzt schon verliert mein Auto in unregelmäßigen Abstände Kühlflüssigkeit mal mehr mal weniger mal gar...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Wasserverlust / Pumpe defekt

    Wasserverlust / Pumpe defekt: Hallo liebe Schrauber, Ich fahre seit 26000 km einen EcoBoost 1.0 mit 101 PS und muss dringend ein paar Fragen los werden, bevor ich wieder...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Wasserverlust

    Wasserverlust: Hallo Ich habe einen 1,8 tdci Vor 6tkm habe ich die wasserpumpe erneuert da sie fest war. Gestern habe ich die pumpe wieder wechseln müssen...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Wasserverlust Ausgleichbehälter Kühlwasser

    Wasserverlust Ausgleichbehälter Kühlwasser: Unser Kombi (150 ps) hat seid heute Wasserverlust an der gesteckten Leitung die in den Ausgleichbehälter geht. Ist das prob. bekannt hatte das...
  5. Fusion Facelift (Bj. 05-12) JU2 Wasserverlust Fusion 1,4 / 80 PS

    Wasserverlust Fusion 1,4 / 80 PS: Hallo Gemeinde Habe bei unserem Reimport Fusion (JU2 / 2006(?) / 1,4 / 80PS) einen sporadischen aber dann heftigen Wasserverlust zwischen...