Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Wegfahrsperre aktiviert? Batteriewechsel duerchgeführt

Diskutiere Wegfahrsperre aktiviert? Batteriewechsel duerchgeführt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen. Ich fahre einen Focus Baujahr 09/01 1,8 liter Tdci 115 PS. Aufgrund von massiven Anlaßproblemen habe ich eine neue Batterie...

  1. #1 Karstenlaue0Laui, 24.01.2010
    Karstenlaue0Laui

    Karstenlaue0Laui Neuling

    Dabei seit:
    24.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 TDCi BJ.09/01
    Hallo zusammen.
    Ich fahre einen Focus Baujahr 09/01 1,8 liter Tdci 115 PS. Aufgrund von massiven Anlaßproblemen habe ich eine neue Batterie eingesetzt, sowie gleichzeitig neue Glühkerzen eingebaut. Jetzt habe ich folgendes Problem: Wenn ich starke springt der Wagen nur widerwillig an und läuft für einen kurzen Moment unruhig und geht wieder aus. Kann das sien das eine Wegfahrsperre in dem Modell eingebaut wurde? Der schlüssel für die ZV bzw. FB funktioniert nicht mehr. Für Anregungen wäre ich äußerst dankbar. LG Karsten
     
  2. #2 fr!edol!n, 24.01.2010
    fr!edol!n

    fr!edol!n Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    359
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 DAW Bj.98
    normal passiert mit der wegfahrsperre nichts.. aber die fb kannste neu programmieren..
     
  3. #3 jogie79, 24.01.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Lechtet denn die konrolleuchte für die wegfahspere nach einschalten der zündung?(Kleine rote leuchte über der uhr)normal sollte sie nach demm einschalten der zündung für einige sekunden leuchten anschließend soltte sie aus gehen ,blinkt sie nach einschalten der zündung oder leuchtet sie währen der fahrt liegt ein fehler vor
     
  4. #4 Carcasse, 24.01.2010
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.712
    Zustimmungen:
    20
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Wenn die WFS wirklich greift, dann sollte der Motor erst gar nicht anspringen.
     
  5. #5 Karstenlaue0Laui, 25.01.2010
    Karstenlaue0Laui

    Karstenlaue0Laui Neuling

    Dabei seit:
    24.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 TDCi BJ.09/01
    Zum Ersten. Danke erst mal für die schnelle Online-Hilfe.
    Zum Zweiten. Die Kontrolllampe leuchtet für ein paar Sekunden und springt dann wieder in den Blinkmodus zurück. Und wie beschrieben der Motor springt nur sehr kurz an, jedoch läuft der Motor auch nicht richtig rund ( rasselt )und geht dann von selber aus. Dieser Vorgang findet aber erst nach längerem Anlassen ( Anlasser quasi auf Dauerstellung ) statt. Bei kurzen Anlassen meint mann der Motor startet, jedoch das macht der Motor aber erst gar nicht und aus die Maus.
     
  6. #6 jogie79, 25.01.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    wenn sie blinkt liegt ein fehler vor,versuche mal nen anderen schlüßel ansonsten ist die werkstatt deine nächste wahl fehlerspeicher auslessen
     
  7. #7 Karstenlaue0Laui, 28.01.2010
    Karstenlaue0Laui

    Karstenlaue0Laui Neuling

    Dabei seit:
    24.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 TDCi BJ.09/01
    Kurbelwellensensor defekt

    Hi jogi79. Du hast Recht, denn der Fehlerspeicher hatte einen Fehler gefunden und zwar wegen dem Kurbelwellensensor, der zur Erfassung der Motordrehzahl und der Position der Kubelwelle dient. Aufgrund dieser Tatsache konnte das Steuergerät anscheinend nicht den Zündimpuls berechnen. Weiß ich aber auch nur von der Fachwerkstatt. Rep. ist noch im Gange. Vielen Dank für eure Anregungen. Dieses Forum funktioniert echt gut. :top1:


     
Thema:

Wegfahrsperre aktiviert? Batteriewechsel duerchgeführt

Die Seite wird geladen...

Wegfahrsperre aktiviert? Batteriewechsel duerchgeführt - Ähnliche Themen

  1. Wegfahrsperre

    Wegfahrsperre: Unser scorpio springt an und geht gleich wieder aus. Ist seit Wochen in der Werkstatt. Sicherungskasten Kabelbaum ut Geber alles kontrolliert...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre geht nicht raus

    Wegfahrsperre geht nicht raus: Hallo Liebe Auto Gemeinde, ich bin am Verzweifeln und denke schon darüber nach die Karre auf den Schrottplatz zu fahren. Ich habe einen Ford...
  3. Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  4. Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  5. Ford F250 Bj.04 Wegfahrsperre

    Ford F250 Bj.04 Wegfahrsperre: Servus Leute, ist hier in diesem Forum zufällig jemand der sich mit Wegfahrsperren vom Ford F250 Bj. 04 auskennt? Habe ein Problem dass mein Motor...