Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre defekt?

Diskutiere Wegfahrsperre defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Liebe Ford-Gemeinde, Habe mir vor ca 7 Wochen einen Mondeo MK3 Turnier gekauft, da ich mit meinem Opel kein glück hatte (ESP). Heute ist...

  1. Ben FM

    Ben FM Neuling

    Dabei seit:
    17.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier '02 2,0tdci
    Hallo Liebe Ford-Gemeinde,
    Habe mir vor ca 7 Wochen einen Mondeo MK3 Turnier gekauft, da ich mit meinem Opel kein glück hatte (ESP).
    Heute ist mir aufgefallen, als ich mein Wagen abstellte, das die rote Led in der Uhr durchgehend leuchtet, sobald der Motor ausgeschaltet wird. Auch nach drei Stunden leuchtet sie noch immer.
    Zudem Auto: mondeo Turnier mk3 2,0tdci 96kw EZ 07/2002 (ghia)

    Ich weiß das vor kurzer Zeit der Stellmotor für die Zentralverriegelung an der Vorderen Rechten Tür getauscht worden ist. Diese doppelschliessfunktion funktioniert über FFB und an der Tür .

    Die Suche spuckt irgendwie nicht das richtige aus.

    Ich hoffe, man kann mir hier helfen.
     
  2. #2 Ford-Coyote, 17.09.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    leuchten muss sie....bzw blinken...wenn sie anbleibt und dauerhaft leuchtet,liegt ein fehler vor,ab nach ford in werkstatt,damit ist nicht zu spassen,wenn du pech hast kannst eines tages nicht mehr starten.
     
  3. #3 MucCowboy, 18.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.577
    Zustimmungen:
    1.411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Richtig.
    Die Wegfahrsperre bleibt bei Dir deaktiviert, wie wird nicht scharf. Das heißt, der Wagen ist nicht gegen Diebstahl (Starten durch Kurzschließen oder mit Nachschlüssel z.B. "Dietrich") geschützt. Das Dauerleuchten deutet einen Systemfehler an.

    Da die Wegfahrsperre per Software im Motorsteuergerät steckt, kann wirklich nur eine Ford-Werkstatt den Fehler finden und beheben.

    Grüße
    Uli
     
  4. Ben FM

    Ben FM Neuling

    Dabei seit:
    17.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier '02 2,0tdci
    Moin,
    Komme gerade vom freundlichen um die Ecke. Er meinte er müsse die elektronic durchchecken, was schon mal den ganzen Tag dauern kann. Aber einen Preis konnte er nicht sagen. Ich glaube das auch ein Problem ist, das ich nur einen Schlüssel habe.
    Hmm, schwierig...!

    Oder wird der FFH die Wegfahrsperre komplett "neu" anlernen und gut ist?
    Was könnte da überhaupt passiert sein. Denn das ganze muss ja eine Ursache haben. Hatte auch schon uber Nacht die Batterie abgeklemmt und gehofft das ganze würde sich durch einen Reset erledigen.
     
  5. Ben FM

    Ben FM Neuling

    Dabei seit:
    17.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier '02 2,0tdci
    Das kann so nicht stimmen, ich have gerade mal getestet, was passiert wenn ich den Schlüssel ohne Transponder und ohne die FFB, also nur die Klinke nehme um zu starten.
    Das Lämpchen blinkt hektisch, Zündung schaltet ein, aber starten ist nicht möglich. Komisch!
    Kann das sein, das dieses Lämpchen auch ein Problem mit der Zv anzeigt?
     
  6. #6 MucCowboy, 19.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.577
    Zustimmungen:
    1.411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    In diesem Fall hat die ZV einen Schlüssel erkannt, nur dass dieser keinen Transponder hat und deshalb der Code nicht ausgelesen werden kann. Die Reaktion der LED ist in diesem Fall korrekt. An der grundlegenden Systemstörung ändert das aber anscheinend nichts, zumindest nicht nach den Informationen, die Du bislang vorgelegt hast.

    Ich bleibe dabei: Bitte mal Werkstatt ;)
     
  7. #7 Ford-Coyote, 19.09.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    mal vorsichtig gesagt: ist auch möglich das das verhalten der LED einen anbahnenden fehler vorraussagt,soll heissen: es könnte was schwerwiegendes im anmarsch sein,so das sie dich drauf hinweist und du früh genug reagierst...
     
  8. #8 MucCowboy, 19.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.577
    Zustimmungen:
    1.411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    "Hellsehen" kann die Elektronik nicht. Aber ein Wackelkontakt (Fehler da - Fehler weg) ist natürlich auch denkbar.

    Grüße
    Uli
     
  9. #9 Ford-Coyote, 19.09.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    das kann ales jedoch wie du auch sagst nur eine ford werke rausfinden,deswegen kann man mehr als den hinweis nich geben,selbst dran rumdoktorn geht mächtig ins auge...
     
Thema: Wegfahrsperre defekt?
Besucher kamen mit folgenden Suchen
  1. elektronische wegfahrsperre ford mondeo mk 3

    ,
  2. mondeo mk3 rote led leuchtet beim starten

    ,
  3. ford mondeo auto kurzschließen

Die Seite wird geladen...

Wegfahrsperre defekt? - Ähnliche Themen

  1. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo habe mir vor kurzen einen gebrauchten Focus Mk3 Stufenheck 1,6l Ecoboost gekauft, Anfangs leuchtete die Ladekontrollleuchte Fahrzeug stand...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kupplung defekt?

    Kupplung defekt?: Hallo seit vorgestern funktioniert meine Kupplung nicht mehr richtig. Wenn der Motor aus ist, kann ich alle Gänge einlegen. Wenn der Motor läuft,...
  3. S-MAX Facelift (Bj. 10-**) WA6 Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer

    Hintere rechte Bremsleucheuchte defekt ohne Meldung im Boardcomputer: Hallo zusammen, hattet Ihr schon mal einen defekt der Bremslampe ohne das Euch das der Boardcomputer Euch dies meldet? Bei mir ist es gerade so....
  4. Ford Focus MK2 CC Fensterheber vorne links defekt

    Ford Focus MK2 CC Fensterheber vorne links defekt: Hallo, mein Fensterheber funktioniert vorne auf der Fahrerseite nicht. Ich bin schon diverse Threads hier im Forum und in anderen Boards...
  5. Neuen Funkschlüssel inkl. Wegfahrsperre anlernen

    Neuen Funkschlüssel inkl. Wegfahrsperre anlernen: [ATTACH] Hallo zusammen.... Ich habe mir gestern einen C-Max von BJ.2008 gekauft. Leider waren nur die beiden o.a. Schlüssel dabei. Nun würde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden