Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Wegfahrsperre im Winter spinnt!

Diskutiere Wegfahrsperre im Winter spinnt! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, die Wegfahrsperre meines Escort MK7 weist im Winter eine krasse Macke auf und braucht gut und gerne eine Minute, bis der Wagen startet....

  1. #1 Dirk Krottki, 07.05.2012
    Dirk Krottki

    Dirk Krottki Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    die Wegfahrsperre meines Escort MK7 weist im Winter eine krasse Macke auf und braucht gut und gerne eine Minute, bis der Wagen startet. Ich muss den Schlüssel die ganze Zeit gedreht halten, damit der Wagen dann irgendwann mal startet.
    Kann es sein, dass die Batterie zu wenig Power abgibt, sodass die Elektronik einfach länger braucht um sich durchzusetzen? Im Sommer habe ich nie Probleme damit? Wenn Ihr ähnliche Probleme hattet, bitte her damit. Habe auch schon in diversen anderen Foren gefragt, aber bisher leider noch keinen Erfolg gehabt.
    Danke für Eure Antworten
    Dirk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 07.05.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    das hat bestimmt nichts mit der Wfs zu tuen
    die wird ja schon deaktivirt wenn du den Schlüssel auf Zündung drehst dan erlischt die rote LED
    das du den Anlasser 1 min oder länger laufen lassen mußt hat andere Ursachen ,zb. falschen Öel, gibt aber noch genug andere Möglchkeiten
     
  4. #3 Jackson!, 07.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Hi Dirk Krottki und herzlich Willkommen bei uns im Forum.

    Also wfs kannst du getrost ausschließen. Entweder es geht oder nicht.

    Wie Didiford schon geschrieben hat gibt es sehr viele Möglichkeiten dafür.

    Gib bitte ein paar mehr Infos zu deinem Auto. Motor, Baujahr, welches Öl?

    Hast du noch andere Sorgen bzw. elektrische Probleme?
     
  5. #4 Dirk Krottki, 08.05.2012
    Dirk Krottki

    Dirk Krottki Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Moin nochmal,

    noch kurz zur Erklärung. Der Anlasser macht ja überhaupt keinen Mucks. Eigentlich tut sich erst mal gar nichts. Ich habe den Schlüssel also ca. ne Minute rumgedreht, bevor der Anlasser überhaupt anfängt sich zu bewegen. Dann springt der Wagen auch ohne Probleme an. Aber bis dahin dauerts halt ewig. Insofern ist die Frage nach dem Öl glaube ich, nicht von Bedeutung. Ich meine es wäre 10W20 oder sowas in der Art, bin mir aber nicht sicher.
    Baujahr ist 1997, Maschine ist 1.6L, Benziner.
    Aber dennoch, ich bin ein toaler Laie, fange gerade an in die Welt der Schrauber einzusteigen, insofern bin ich wirklich für jeden Tip dankbar.
    CYA




     
  6. #5 Jackson!, 08.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Also 10w20 wird es definitiv nicht sein, wenn du nicht sicher bist dann frag den Vorbesitzer oder mach einfach einen Ölwechsel auf 5w40.

    Wenn du die Zündung betätigst, hörst du dann ein Summen?
     
  7. #6 Didiford, 08.05.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    das hört sich doch schon wieder gans anders an .und hat auch nichts mit der Wsp zu tuen aber auch nichts mit Öel
    das könte an Zündsclossschalter , am Relais oder aber am Anlasser liegen
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wegfahrsperre im Winter spinnt!

Die Seite wird geladen...

Wegfahrsperre im Winter spinnt! - Ähnliche Themen

  1. Ford c max grand radio spinnt. Gibt es sowas wie eine Tastensperre?

    Ford c max grand radio spinnt. Gibt es sowas wie eine Tastensperre?: Hallo liebe Ford Profis, Folgendes Problem ist seit gestern aufgetreten. Und zwar funktioniert das Audio-System im C Max nicht mehr richtig....
  2. Wegfahrsperre selbst programmieren

    Wegfahrsperre selbst programmieren: Hallo Leute. Meine frage wäre wie oben sieht man,dass EWS Chip im Schlüssel beim FoFi Bj 2003 man selber programmieren kann? Ich habe schon beim...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Tankanzeige spinnt

    Tankanzeige spinnt: Hey Leute... ...hab seit einiger Zeit Probleme beim Tanken. Wenn ich den Wagen volltanken will, rastet der Zapfhahn am Tank ein. Ich tanke, bis...
  4. Mk3 spinnt rum

    Mk3 spinnt rum: Hallo Leute ich habe da ein Problem ich habe ein mk3 und da war ein Kolben kaputt.den habe ich erneuert und Kopf Dichtung auch gleich und Steuer...
  5. Wegfahrsperre entfernen

    Wegfahrsperre entfernen: Hallo Bei meinem Focus ist die Wegfahrsperre defekt. Wohl irgendwie ein Wackelkontakt oder was weiss ich. Irgendwann zwischendurch steht der...