Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Wegfahrsperre im Winter spinnt!

Diskutiere Wegfahrsperre im Winter spinnt! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, die Wegfahrsperre meines Escort MK7 weist im Winter eine krasse Macke auf und braucht gut und gerne eine Minute, bis der Wagen startet....

  1. #1 Dirk Krottki, 07.05.2012
    Dirk Krottki

    Dirk Krottki Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    die Wegfahrsperre meines Escort MK7 weist im Winter eine krasse Macke auf und braucht gut und gerne eine Minute, bis der Wagen startet. Ich muss den Schlüssel die ganze Zeit gedreht halten, damit der Wagen dann irgendwann mal startet.
    Kann es sein, dass die Batterie zu wenig Power abgibt, sodass die Elektronik einfach länger braucht um sich durchzusetzen? Im Sommer habe ich nie Probleme damit? Wenn Ihr ähnliche Probleme hattet, bitte her damit. Habe auch schon in diversen anderen Foren gefragt, aber bisher leider noch keinen Erfolg gehabt.
    Danke für Eure Antworten
    Dirk
     
  2. #2 Didiford, 07.05.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    das hat bestimmt nichts mit der Wfs zu tuen
    die wird ja schon deaktivirt wenn du den Schlüssel auf Zündung drehst dan erlischt die rote LED
    das du den Anlasser 1 min oder länger laufen lassen mußt hat andere Ursachen ,zb. falschen Öel, gibt aber noch genug andere Möglchkeiten
     
  3. #3 Jackson!, 07.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Hi Dirk Krottki und herzlich Willkommen bei uns im Forum.

    Also wfs kannst du getrost ausschließen. Entweder es geht oder nicht.

    Wie Didiford schon geschrieben hat gibt es sehr viele Möglichkeiten dafür.

    Gib bitte ein paar mehr Infos zu deinem Auto. Motor, Baujahr, welches Öl?

    Hast du noch andere Sorgen bzw. elektrische Probleme?
     
  4. #4 Dirk Krottki, 08.05.2012
    Dirk Krottki

    Dirk Krottki Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Moin nochmal,

    noch kurz zur Erklärung. Der Anlasser macht ja überhaupt keinen Mucks. Eigentlich tut sich erst mal gar nichts. Ich habe den Schlüssel also ca. ne Minute rumgedreht, bevor der Anlasser überhaupt anfängt sich zu bewegen. Dann springt der Wagen auch ohne Probleme an. Aber bis dahin dauerts halt ewig. Insofern ist die Frage nach dem Öl glaube ich, nicht von Bedeutung. Ich meine es wäre 10W20 oder sowas in der Art, bin mir aber nicht sicher.
    Baujahr ist 1997, Maschine ist 1.6L, Benziner.
    Aber dennoch, ich bin ein toaler Laie, fange gerade an in die Welt der Schrauber einzusteigen, insofern bin ich wirklich für jeden Tip dankbar.
    CYA




     
  5. #5 Jackson!, 08.05.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Also 10w20 wird es definitiv nicht sein, wenn du nicht sicher bist dann frag den Vorbesitzer oder mach einfach einen Ölwechsel auf 5w40.

    Wenn du die Zündung betätigst, hörst du dann ein Summen?
     
  6. #6 Didiford, 08.05.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia

    das hört sich doch schon wieder gans anders an .und hat auch nichts mit der Wsp zu tuen aber auch nichts mit Öel
    das könte an Zündsclossschalter , am Relais oder aber am Anlasser liegen
     
Thema:

Wegfahrsperre im Winter spinnt!

Die Seite wird geladen...

Wegfahrsperre im Winter spinnt! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Focus im Winter während der Fahrt ausgegangen!

    Focus im Winter während der Fahrt ausgegangen!: Hallo Leute, mein geliebter Focus ist mir während der Fahrt im Frühjahr (März aber mit Schnee und Minusgraden) nach einer Kurve einfach...
  4. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  5. Fiesta Mk6 1.3 Wegfahrsperre

    Fiesta Mk6 1.3 Wegfahrsperre: Moin, Meiner Mutter ist gestern während der Fahrt das Auto ausgegangen und es ließ sich nicht mehr starten (Zündung nicht an, Anlasser dreht...