Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Wegfahrsperre macht Probleme. Bitt um Hilfe!

Diskutiere Wegfahrsperre macht Probleme. Bitt um Hilfe! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, nachdem ich den Kablebaum bei meinem neuen Cossi, nach ein paar Anlaufschwierigkeiten erfolgreich getauscht habe und der Wagen gut lief...

  1. #1 scorpio85, 24.09.2013
    scorpio85

    scorpio85 Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 95, 24v
    Hallo,
    nachdem ich den Kablebaum bei meinem neuen Cossi, nach ein paar Anlaufschwierigkeiten erfolgreich getauscht habe und der Wagen gut lief gibt es leider ein neues Problem. Die Wegfahrsperre macht von Zeit zu Zeit Probleme. Gestern abend wollte ich den Wagen auf unserem Firmenparklplatz starten und es passierte schon zum zweiten mal überhaupt nichts. Die Diode am Armaturenbrett blinkte nur sehr schnell und gab mir nach einer Minute den Fahlercode 2x Lang und 3x kurz blinken heraus, was immer das heist? Also zum zweiten Mal nachhause abgeschleppt. Heute morgen lief er dann wieder ohne Probleme, als wenn nichts gewesen wäre, genau wie beim ersten mal auch. Habe heute mal alle betreffenden Dinge der Wegfahrsperre ausgebaut, konnte aber nirgends einen sichtbaren Fehler oder losen Stecker etc. finden. Weis jemand von euch wo der Fehler liegen könnte? Geben die Stuergeräte schonmal den Geist auf? Und wäre es möglich die Wegfahrsperre auch einfach (vorübergehend) zu deaktivieren? Tipps dazu auch gerne per PN wenns hier nicht veröffentlich werden darf.
    Vielen Dank schonmal für jeden Tipp und jede Hilfe!
    MFG
    christian
     
Thema:

Wegfahrsperre macht Probleme. Bitt um Hilfe!

Die Seite wird geladen...

Wegfahrsperre macht Probleme. Bitt um Hilfe! - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Update Sync 1.1 Probleme

    Update Sync 1.1 Probleme: Hallo habe gerade versucht mein Sync zu updaten. Laut Anleitung soll die ganze Zeit der Motor laufen. Ich habe leider vergessen, die...
  2. Hilfe bei Fehlerursache

    Hilfe bei Fehlerursache: Hallo Leute, Kurz zu mir, ich bin seit letzten Mittwoch stolzer Besitzer eines Ford Focus 1.0 Ecoboost mit 125 Ps. Werksgarantie hat er...
  3. Wegfahrsperre

    Wegfahrsperre: Moin, ich habe einen Fiesta MK 6 BJ 2002 und da ist die Wegfahrsperre aktiv. Erst freie Werkstatt (konnte nix machen) dann zu Ford. Aussage...
  4. elketeronische Wegfahrsperre

    elketeronische Wegfahrsperre: Moin zusammen, habe eine Ranger Baujahr 2001 bei dem sich wohl die elektr. Wegfahrsperre verabschiedet hat...nun werden die Teile wohl nicht mehr...
  5. Probleme Motorsteuerung

    Probleme Motorsteuerung: Hallo zusammen ! Hab ein Problem mit meinem Galaxy tdci 2.0 140 PS. Baujahr 2012. 2017 gekauft. Lief bisher top ohne Probleme. Bin jetzt vor 2...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden