Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Wegfahrsperre streikt

Diskutiere Wegfahrsperre streikt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hilfe!!! Ich wollte gerade mein Auto aus dem Winterschlaf holen, aber nun springt er gar nicht mehr an! Es ist ein Escort Cabrio Ghia Bj. 97. Im...

  1. #1 heiko237, 11.03.2011
    heiko237

    heiko237 Neuling

    Dabei seit:
    11.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj.97, 1.6 Zetec
    Hilfe!!!
    Ich wollte gerade mein Auto aus dem Winterschlaf holen, aber nun springt er gar nicht mehr an! Es ist ein Escort Cabrio Ghia Bj. 97.
    Im letzten Jahr machte die Wegfahrsperre schon mucken. Mich wunderte da schon, das unter der Uhr die LED nicht brennt. Da die Uhr sowieso kaputt war, habe ich sie getauscht und die Lampe brannte blötzlich wieder. Ich dachte alles ist gut. Zwischendurch sprang das Auto aber nicht an und die Lampe blinkte oder leuchtete gar nicht. Inzwischen leuchtet sie gar nicht mehr, wenn man die Zündung einschaltet. Auch ein Tausch gegen die alte Uhr brachte nichts. Leider habe ich nur einen Schlüssel mit Transponder und leider auch keinen Masterschlüssel. Was ist jetzt kaputt? Der Schlüssel, die Uhr, der Empfänger am Zündschloss oder das Steuergerät? Kabel stecken alle dran. Vielleicht hat einer schon einmal ein ähnliches Problem gehabt. Für schnelle Hilfe wäre ich dankbar.

    Heiko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 11.03.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Da hat Ford echt ******* gebaut mit dieser Wegfahrsperre, hast du evtl. in der zwischenzeit etwas ausgetauscht an Kabelbäume?
     
  4. #3 escort-driver, 12.03.2011
    escort-driver

    escort-driver Guest

    Wieso hat Ford hier ******* gebaut?
    Die Wegfahrsperre erfüllt doch voll ihren zweck.;)
     
  5. #4 KalkiKoettel, 12.03.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Aber nicht wenn man sich was anderen von Serie in seinen Escort bauen will und der Motor danach nicht mehr anspringt wenn man den starten will nach dem Umbau!
     
  6. #5 escort-driver, 12.03.2011
    escort-driver

    escort-driver Guest

    Und genau das ist der Sinn der Wegfahrsperre.
    Sonst könnte man diese ja auch gleich weglassen.
     
  7. #6 KalkiKoettel, 12.03.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Dann hätte ich mit mein neuen Kabelbaum keine Probleme gehabt. :lol:
     
  8. #7 escort-driver, 12.03.2011
    escort-driver

    escort-driver Guest

    Solang man beim wechseln von Kabelbäumen oder einzelner Leitungen eine gewisse Sorgfalt walten lässt, funktioniert auch die Wegfahrsperre.
    Kabel dienen nur zur Stromweiterleitung. Und solange die in Ordnung sind, haben die auch keinen Einfluß auf die Wegfahrsperre.
     
  9. #8 KalkiKoettel, 12.03.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Man kann auch eben mal den falschen Anschluss haben und schon funktioniert das nicht wie gewohnt, stimmt. Da muss man sich vorher Schlau machen was man da hat. Mir ist es leider erst beim Einbau aufgefallen nachdem ich losfahren wollte. Nun musste wieder alles raus um den passenden Baum zu verlegen. Manchmal schon echt nervig sowas. Ford hat leider überall Kabelbäume in Mischmasch aufgezwungen.

    93er Luxury mit Komfortschaltung, hat aber den Anschluss vom MK7 und ist somit nicht tauglich für 94er MK6, da wurden wieder andere verbaut trotz gleicher Teilenummer auf den Steckern!
     
  10. #9 escort-driver, 12.03.2011
    escort-driver

    escort-driver Guest

    Schimpft nicht dauernt das Ford Mischmasch eingebaut hat.
    Bei VW und anderen ist es auch nicht anders.
    Der MK6 war ja nur ein neuerer MK5. Der MK7 wurde halt etwas anders gesponnen und moderner gemacht.
    Ich mag es nicht wenn hier im Escort Foum über den Escort geschimpft wird.
    Wenn einer mit dem Escort nicht klar kommt, soll er sich halt ein anderes Auto kaufen.
     
  11. #10 KalkiKoettel, 12.03.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ich beschwere mich in den Sinn auch nicht. Hat mich nur geärgert als ich fertig war das erst bemerkt habe das die Wegfahrsperre aktiv war, und ich alles erneut ausbauen musste. SO lernt man sein Escort zu lieben :top1:

    Sonst hätte ich doch keine 3 Escorts auf dem Hinterhof hier stehen oder? :top1:
     
  12. #11 Didiford, 12.03.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo heiho
    was macht dich so sicher das es ander WFS ligt das dein Auto nicht mehr startet ,Fehler mit der WFS kanst du am Blinken erkennen , dazu mußt du dir mal die Bedinungsanleitug durchlesen ,wenn es wirklich daran liegt kann nur eine Fordwerstatt helfen,
    dreht denn der Anlasser noch durch ,gehen die anderen Sachen noch alle Radio,uhr ,Licht ,Gebläse und so noch
     
  13. #12 heiko237, 13.03.2011
    heiko237

    heiko237 Neuling

    Dabei seit:
    11.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj.97, 1.6 Zetec
    Antwort auf das Problem mit der Wegfahrsperre!

    Hallo zusammen,

    da hier keiner was konkretes wußte außer dämlichen Kommentaren wie "An der Wegfahrsperre darf man nicht rumfummeln, ist verboten!" hier die Lösung:

    ADAC angerufen, der hat auf seinem Laptop den Schaltplan aufgerufen, Sicherung 13 hatte kein Strom, Sicherung 13 überbrückt und siehe da, das Auto sprang an. Lösung: Das Startsperrrelais (K13) klemmte!

    Wenn einer ein ähnliches Problem hat, darf er gerne diesen Lösungsweg verwenden.

    Grüße

    Heiko
     
  14. #13 Didiford, 13.03.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    du bist vieleicht blöd ,fragst uns nach der Wegfahrsperre wenn dein relais klemmt
     
    1 Person gefällt das.
  15. #14 escort-driver, 13.03.2011
    escort-driver

    escort-driver Guest

    Auf solche Hohlbirnen wie Dich können wir hier echt verzichten.
    Wer hat hier dämliche Kommentare abgegeben?
    Wer hat hier schon mal gar keine Ahnung von Autos?
    Hättest mal ordentlich auf Fragen geantwortet, wäre das Problem längst gelöst worden.
    Solche Typen hab ich gefressen.
    Depp, mach deinen Schädel zu und geh nachdenken!:wuetend:
     
  16. #15 heiko237, 13.03.2011
    heiko237

    heiko237 Neuling

    Dabei seit:
    11.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj.97, 1.6 Zetec
    schon mal was von netiquette gehört???

    Vielleicht ist Dir aufgefallen, das gar keiner auf meine Frage eingegangen ist! Wer dummes Zeug schreiben will, soll das lieber bei Facebook tun!

    Heiko
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 escort-driver, 13.03.2011
    escort-driver

    escort-driver Guest

    Ja dann schreib bei Facebook!
     
  19. #17 petomka, 16.03.2011
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    nun kommt mal alle wieder runter und habt euch wieder lieb, wenn ihr euch nicht vernünftig unterhalten könnt, dann lasst es lieber! Erst denken, dann Posten.
     
Thema:

Wegfahrsperre streikt

Die Seite wird geladen...

Wegfahrsperre streikt - Ähnliche Themen

  1. Wegfahrsperre selbst programmieren

    Wegfahrsperre selbst programmieren: Hallo Leute. Meine frage wäre wie oben sieht man,dass EWS Chip im Schlüssel beim FoFi Bj 2003 man selber programmieren kann? Ich habe schon beim...
  2. Wegfahrsperre entfernen

    Wegfahrsperre entfernen: Hallo Bei meinem Focus ist die Wegfahrsperre defekt. Wohl irgendwie ein Wackelkontakt oder was weiss ich. Irgendwann zwischendurch steht der...
  3. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  4. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  5. Transit V (Bj. 00-06) F**Y Hilfe mein Transit Streikt !!

    Hilfe mein Transit Streikt !!: Hallo Leute, Ich suche Dringend Tips und Hilfe dass mein Transit Bj. 07.2001 86 Ps 9 Sitzer Diesel wieder in die Pötte kommt. Wieviel Pech kann...