Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre vielleicht

Diskutiere Wegfahrsperre vielleicht im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen, Mein Mondeo Turnier 2003 spring beim ersten Start nicht an. Wenn ich wiederholt und mit Schlsselwechsel starte, dann springt an....

  1. lamsi

    lamsi Neuling

    Dabei seit:
    13.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo turnier 2,0 Diesel 203
    Hallo Zusammen,
    Mein Mondeo Turnier 2003 spring beim ersten Start nicht an. Wenn ich wiederholt und mit Schlsselwechsel starte, dann springt an. Ich weiss nicht woran das liegt. Könnt ihr mir bitte weiterhelfen.
    Danke im voraus
     
  2. #2 petomka, 13.01.2011
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Dreht der Motor beim starten?
    Blinkt evtl. die Vorglühspirale im kombiinstrument?
    Wenn der Motor läuft, hast du eine übermässige rauchbildungß (weis/schwarz)
    Volle Motorleistung vorhanden?
     
  3. lamsi

    lamsi Neuling

    Dabei seit:
    13.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo turnier 2,0 Diesel 203
    Danke Tom
    Ja, Beim Starten dreht der Motor ganz normal. Gestern Abend wieder: Erste Schlüssel rein, startet nicht, dann 2 Schlüssel rein:startet der Motor.
    Volle Motorleistung vorhanden und habe keine Rauchbildung gesehen.
    Ich habe den Wagen vor 1 Woche geholt. Der hat noch 1 Jahr Garantie. Der Verkäufer meinte, es könnte ein Schlüssel defekt sein (glaube ich aber nicht).
     
  4. #4 petomka, 14.01.2011
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    wäre der Schlüssel defekt, würde der Motor beim starten nicht drehen, das verhindert die Wegfahrsperre. Dein Fahrzeug hat ein anderes Problem, möglich wäre eine schlechte Kompression, dann hätte dein Fahrzeug allerdings eine gewisse Rauchbildung beim starten, oder dein Kraftstoffsystem zieht Luft. Dein verkaufender Händler soll sich den Wagen nochmal gründlich ansehen.
     
  5. #5 xfighter, 14.01.2011
    xfighter

    xfighter Guest

    springt er denn mit einem betimmten schlüssel nicht an, oder passiert das bei beiden?
    Wenn das nur bei einem der schlüssel der fall ist, dann liegt das bestimmt daran, dass der glastransponder, der die wegfahrspresse löst, im schlüssel defekt ist.

    gruß alex
     
  6. #6 petomka, 14.01.2011
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    dann würde der Motor aber erst gar nicht drehen beim startversuch
     
  7. lamsi

    lamsi Neuling

    Dabei seit:
    13.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo turnier 2,0 Diesel 203
    Hallo zusammen,
    heute hat der Motor normal gestart, kein problem. Ich weiss nicht woran das lag.
    ich danke euch alle. Wenn was neues gibts, dann melde ich mich.
     
  8. #8 Gecko110, 16.01.2011
    Gecko110

    Gecko110 Neuling

    Dabei seit:
    04.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    das stimmt nicht.
    meiner hat das problem auch manchmal.
    sperr einfach mal mit der fernbediendung das auto zu und anschließend wieder auf, dann geht es wieder.
    liegt an der "dummen" elektronik der WFS...
     
  9. #9 Schwally, 16.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    doch das stimmt.. hab nen 3ten schlüssel und als der nicht angelernt war, tat sich beim rumdrehen nichts.. kein drehen kein klacken, kein gar nicths..
     
  10. lamsi

    lamsi Neuling

    Dabei seit:
    13.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo turnier 2,0 Diesel 203
    soll ich das Auto mit der Fernbedienung sperre, wenn ich drinnen sitze oder wenn ich draußen bin?
    Es ist wieder gestern wie Maus und Katze. Es hat beim ersten mal nicht direkt gestartet.
     
  11. #11 hate_Ford, 23.01.2011
    hate_Ford

    hate_Ford Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, DuracTDI
    same problem

    Ich habe auch dasselbe Problem, sogar der ADAC ist ratlos.

    Anfangs verdächtigte man, Batterie, Glühkerzen, doch NEIN.

    - Das Auto lässt sich aperiodisch nicht starten. Einmal ja, einmal NEIN.
    - Wenn es nicht geht, dann blinkt das Glühkerzensymbol, es kommt ein Surren aus dem Motorraum, doch nichts geht.
    - Mittlerweile helfe ich mir so: Ich steig aus, schließ das S.ding, warte ne Minute, dann setze ich mich wieder rein, angurten, feststellbremse off, gang 1 anlegen, schlüssel rein und hoffe , dass das s.ding geht...auf gut glück...

    Bringt sich ein Schlüsselwehcsel beim FFH denn? oder ist das sinnloses GEld rauswerfen.


    folgende Fehlermeldungen aus dem Steuergerät:
    - Einspritzpumpe, kein Transpondersignal schlüssel...

    ich wette, die typen beim ffh würden mir die E-pumpe austauschen, hauptsache teure rep.
     
  12. lamsi

    lamsi Neuling

    Dabei seit:
    13.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo turnier 2,0 Diesel 203
    Jetzt steht das Auto

    Hallo Zusammen,
    heute Morgen starte mein Auto gar nicht. Gestern hat sich mein Freund das angeschaut und meinte, dass das ein Anlasserproblem ist. Habe ich heute mehrmasl versucht, es tut sich nicht. Zeigte auch keine Fehlermeldung an.
     
  13. #13 hate_Ford, 25.01.2011
    hate_Ford

    hate_Ford Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, DuracTDI
    Wfs

    Hi Leute,

    bin jetzt bissi schlauer...

    Bei folgenden Fehlermeldungen ist die WFS verdächtig.

    - B1600 PATS Zündschlüssel Transponder Signal - Signal fehlt
    - P1665 Motor Einspritzpumpen Steuergerät: Kommunikation gestört
    - P1608 -" "-

    Das interessante ist ja, dass der selbe Schlüssel manchmal geht und nicht, trotz dieser Fehler.


    Die FFH wissen eigentlich auch nichts, habe denen die Codes auch gesagt, keinen blassen Tau.

    Hat jemand ne Lösung? Schlüsselwechsel ist s ratsam?
     
Thema: Wegfahrsperre vielleicht
Besucher kamen mit folgenden Suchen
  1. ford mondeo signal gestört wegfahrsperre

Die Seite wird geladen...

Wegfahrsperre vielleicht - Ähnliche Themen

  1. Ranger '06 (Bj. 06-09) Wegfahrsperre (keyless unit)

    Wegfahrsperre (keyless unit): Hallo zusammen mein Ranger ist in der Werkstatt weil die wegfahrsperre also das Modul kaputt ist jetzt meint die Werkstatt dieses steuergerät...
  2. Wegfahrsperre

    Wegfahrsperre: Hallo, seit heute ist bei meinem kleinen die Wegfahrsperre in Verbindung mit dem Funk-Schlüssel aktiv. Aufschließen per Funk geht... Starten nur...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Fiesta Mk6 1.3 Wegfahrsperre

    Fiesta Mk6 1.3 Wegfahrsperre: Moin, Meiner Mutter ist gestern während der Fahrt das Auto ausgegangen und es ließ sich nicht mehr starten (Zündung nicht an, Anlasser dreht...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr

    Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr: Hallo, Wollte gestern nach einem Batteriewechsel in der Funkfernbedienung, diese neu anlernen und habe dabei gesehen das die Leuchtdiode unter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden