Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL wegfahrsperre

Diskutiere wegfahrsperre im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten morgen vielleicht kann mir jemand nen guten tip geben ich hab einen Escort kombi Baujahr 97 mit 116 ps nun ist volgendes Problem aufgetreten...

  1. #1 Beamer251, 08.02.2014
    Beamer251

    Beamer251 Neuling

    Dabei seit:
    08.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi Ghia 1.8 16v Baujahr 1997
    Guten morgen vielleicht kann mir jemand nen guten tip geben ich hab einen Escort kombi Baujahr 97 mit 116 ps nun ist volgendes Problem aufgetreten ich bin gestern gefahren und hab auf dem Parkplatz eingeparkt da stank es plötzlich nach irgendwas verbranntem und als ich dann 10 Minuten später wieder los wollte ging alles nur die Wegfahrsperre hat sich nicht mehr deaktiviert nicht mal mit Dem Master Schlüssel woran könnte das liegen ? Ich bin dankbar für jeden Tipp.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 08.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.057
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    oh Mann, bitte verwende Satzzeichen. Von Groß/Kleinschreibung will ich garnicht erst reden. Solche Texte lesen zu müssen ist grausam.

    Wie äußerst es sich? "Stank es nach irgendwas Verbranntem" kann vieles sein. Vermutlich was an der Elektrik. Wenn Du es nicht genauer angeben kannst, können wir auch nicht helfen.

    Der Masterschlüssel ist auch nichts weiter als ein gewöhnlicher Zündschlüssel. Er ist nur der erste der damals im Werk angelernt wurde und hat damit die "Macht", weitere Schlüssel anzulernen. Ansonsten kann er nicht mehr und nicht weniger den Motor starte wie jeder andere Schlüssel auch.

    Grüße
    Uli
     
  4. #3 GeloeschterBenutzer, 08.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie verhält sich die kontrollleuchte der WFS in der uhr ?

    evt ist ja die sicherungsbox durchgebrannt
    oder iwo ein kabel
    schon mal sicherungen kontrolliert
     
  5. #4 Didiford, 08.02.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn sich die Wfsp nicht deaktiviert kann nicht alles gehen
    also ein bischen genauer beschreiben wo dein Problem ist , so wie du schreibst müßte der Wagen ja noch laufen
     
  6. #5 Beamer251, 08.02.2014
    Beamer251

    Beamer251 Neuling

    Dabei seit:
    08.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi Ghia 1.8 16v Baujahr 1997
    Erstmal Entschuldige ich mich für meine Schreibweise , die Sicherungen hab ich schon nachgesehen die sind soweit ich gesehen habe in Ordnung. Zum Thema Gestank es roch irgenwie Kabelmässig und das rote Licht unter der Uhr leuchtet sehr schnell anstatt auszugehen. Komischerweise obwohl es vielleicht auch nicht normal ist es geht sonst alles wie z.B. Licht , Fensterheber, Radio u.s.w.
     
  7. #6 GeloeschterBenutzer, 08.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die WFS kontrolle blinkt schnell , heist also , das da ein problem besteht
    warscheinlich ist die spannungsversorgung gestört , entweder die vom modul oder die der ringantenne am zündschloß
    als erste fehlerquelle würde ich die sicherungsbox sehen , da diese beim essi häufig probleme macht
    also diese mal prüfen ob die etwas verbrannt riecht.

    wurde am essi irgendwelches extra eingebaut soundsystem zv fernbedienung oder sonstiges ?
     
  8. #7 Beamer251, 09.02.2014
    Beamer251

    Beamer251 Neuling

    Dabei seit:
    08.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi Ghia 1.8 16v Baujahr 1997
    Zunächst einmal herzlichen Dank für die schnelle Hilfe von Euch ,nein es ist nichts zusätzlich eingebaut . Dann werd ich mich mal durchs Auto messen und riechen .
     
  9. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.995
    Zustimmungen:
    13
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Ich bin mir grad nicht sicher ob ichs nicht mitm Focus verwechsle, aber hat die WFS nicht eine Selbstdiagnosefunktion?
    Einfach die Zündung an machen und nach 1-2min wechselt das schnelle Blinken unter der Uhr gegen einen Blinkcode, mit dem man die Fehlersuche etwas eingrenzen kann.
     
  10. #9 GeloeschterBenutzer, 09.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    für einige fahrzeuge gibt es das tatsächlich
    hab auch die fehlercodetabelle hier liegen
    aber ich weis nicht ob das 3 schlüsselsystem vom essi diese funktion auch unterstützt
    wäre aber einen versuch wert !!!
     
  11. #10 Didiford, 09.02.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    da hilft ein Blick in die Betriebsanleitung ein wenig , beim Mk VI leuchte die LED 3 s lang, dann ist alles okay,
    blinkt sie 1 min lang schnell und dann langsam aber unregelmäsig wurde der Schlüssel nicht erkant, leuchtet die LED 1min lang ununterbrochen und dann unregelmäsig liegt eine Störung vor
     
  12. #11 GeloeschterBenutzer, 09.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist aber ein mk7 und der hat das PATS/WFS im PCM
    der mk6 hat ein extra PATS/WFS-Modul zumindest die bis BJ 94 .
     
  13. #12 Didiford, 09.02.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    aber er kann ja bei sich mal nach lesen, da wird ja auch was drinne stehen
     
  14. #13 GeloeschterBenutzer, 09.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    könnte er mal tun ,
    vieleicht gibt es ja auch bald ne rückmeldung ;)
     
  15. #14 Beamer251, 10.02.2014
    Beamer251

    Beamer251 Neuling

    Dabei seit:
    08.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi Ghia 1.8 16v Baujahr 1997
    Also ich habe jetzt schon den Sicherungskasten ausgebaut und geschnüffelt und auch komplett geöffnet , da ist alles ok und riecht auch nix.
    Als nächstes hat mein Schrauber sein Diagnosegerät angeschlossen und das zeigt nur Wegfahrsperre 6 Fehler aber man kommt nicht rein. Das einzige was ich festgestellt habe ist, das die erste Motorsicherung mit 30A keinen Strom bekommt. Tja nun steh ich irgendwie wieder am Anfang, weil eine Betriebsanleitung hab ich nicht muss ich mal im Netzt gucken ob da was brauchbares ist.:'(:'(
     
  16. #15 GeloeschterBenutzer, 10.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kannst du mir mal deine fahrgestellnummer schicken und die positionsnummer der besagten 30 A sicherung in der box
    dann kann ich mal im schaltplan nachschauen .
     
  17. #16 Beamer251, 10.02.2014
    Beamer251

    Beamer251 Neuling

    Dabei seit:
    08.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi Ghia 1.8 16v Baujahr 1997
    Ok cool also die Fahrzeug Ident nummer: WFONXXGCANVC51699

    Die Sicherung ist wenn man drauf schaut oben links die erste mit dem Symbol Motor. Erstmal schon mal ein fettes danke für die Mühe.

    Ich hatte gerade die Idee ob sich das sch...Ding nicht irgendwie überbrücken lässt? ?
     
  18. #17 Wolle1969, 10.02.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.370
    Zustimmungen:
    7
    Fahrzeug:
    Fiesta
    Mondeo
    Corsa
    Punto
    Und dadurch das Auto abfackeln?
    Bloß nicht!
     
  19. #18 GeloeschterBenutzer, 10.02.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also laut schaltplan ist die sicherung oben links die nummer 1 30A für den anlasser .
    da ist erst spannung drauf wenn man das zündschloß auf anlassen dreht .

    kontrollier bitte mal die folgende sicherungen :

    08 bei zündung an sollte da spannung drauf sein
    14 bei zündung an sollte da spannung drauf sein
    15 bei zündung an sollte da spannung drauf sein
    16 bei zündung an sollte da spannung drauf sein
    18 bei zündung an sollte da spannung drauf sein

    PS : gibt de LED in der uhr einen blinkcode raus nachdem sie aufgehört hat schnell zu blinken ?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MucCowboy, 10.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.057
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn Du mit "sch...Ding" die Wegfahrsperre meinst: nein.
     
  22. #20 Didiford, 10.02.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    der Anlasser hat doch keine Sicherung , zumindestens nicht in meinen Plänen
     
Thema:

wegfahrsperre

Die Seite wird geladen...

wegfahrsperre - Ähnliche Themen

  1. Wegfahrsperre

    Wegfahrsperre: Können Sie mir sagen, was der Schlüssel mit Wegfahrsperre ist? Danke
  2. Wegfahrsperre aktiv was tun ?

    Wegfahrsperre aktiv was tun ?: Hallo zusammen Ich fahre einen Ford Mondeo Turnier 1.6 Bj 2009 Vorgestern Abend ging mein Fernlicht nicht und habe am nächsten morgen die...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Wegfahrsperre

    Wegfahrsperre: Hallo zusammen mein Tacho ist im Eimer und wollte meinen Tacho gegen einen baugleichen tauschen. Nun geht das ja nicht so einfach wie ich gehört...
  4. Wegfahrsperre selbst programmieren

    Wegfahrsperre selbst programmieren: Hallo Leute. Meine frage wäre wie oben sieht man,dass EWS Chip im Schlüssel beim FoFi Bj 2003 man selber programmieren kann? Ich habe schon beim...
  5. Wegfahrsperre entfernen

    Wegfahrsperre entfernen: Hallo Bei meinem Focus ist die Wegfahrsperre defekt. Wohl irgendwie ein Wackelkontakt oder was weiss ich. Irgendwann zwischendurch steht der...