Wegfahrsperre!

Diskutiere Wegfahrsperre! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; habe folgendes problem mit meinem Escort! er Springt nicht immer an weil die Wegspahrsperre dazwischen macht! manchmal stehe ich 20 minutebn da...

  1. #1 Rocklegende, 27.08.2007
    Rocklegende

    Rocklegende Guest

    habe folgendes problem mit meinem Escort! er Springt nicht immer an weil die Wegspahrsperre dazwischen macht! manchmal stehe ich 20 minutebn da und er läuft nicht an! nun darf man auch nicht im Forum erwähnen wie man diese wegfahrsperre ausbaut! bitte deshalb um eine Antwort oder hilfe an meine E-mailadresse, benötige die ganze Anleitung was ich da machen muss! denn sonst läuft mein Escort wirklich prima! danke(nissi_pit@gmx.de)
     
  2. Homa

    Homa ..........

    Dabei seit:
    11.09.2006
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Golf 4 V6
    Hi,
    mein Bruder hatte bei seinem Mondeo genau das selbe Problem.
    Er hat den Wagen zu Ford in die Werkstatt gebracht und die konnten auch nichts machen, haben dann jemanden vom Boschdienst kommen lassen und der konnte die Wegfahrsperre Deaktivieren.

    Also versuch es mal bei nem Boschdienst...

    greetz
     
  3. #3 Ford Karro, 27.08.2007
    Ford Karro

    Ford Karro Guest

    Hey
    Du hast vorne auf der Fahrerseite unter dem Kühlergitterblech am Scheinwerfer eine dicke Kabelverbindung ovaler Stecker prüfen den mal auf festen Sitz ...

    Tut mir leid Homa ALTER Mondeo hatte am Schlüssel einen zusatzpatt der war von Bosch und einfach zu manipulieren
    Wenn die Wegfahrsperre im Schlüßel ist wird es teuer

    MFG
     
  4. #4 petomka, 27.08.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Ich arbeite nun 16 Jahre bei Ford, aber ein Problem mit der Originalen Wegfahrsperre gibt es eigentlich sehr selten (ausgenommen die von Bosch). Probleme macht beim Escort überwiegend die ZEB (Sicherungskasten), die sich auch als Probleme der WFS äussern.
     
Thema:

Wegfahrsperre!

Die Seite wird geladen...

Wegfahrsperre! - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  2. Fiesta Mk6 1.3 Wegfahrsperre

    Fiesta Mk6 1.3 Wegfahrsperre: Moin, Meiner Mutter ist gestern während der Fahrt das Auto ausgegangen und es ließ sich nicht mehr starten (Zündung nicht an, Anlasser dreht...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr

    Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr: Hallo, Wollte gestern nach einem Batteriewechsel in der Funkfernbedienung, diese neu anlernen und habe dabei gesehen das die Leuchtdiode unter...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Wegfahrsperre

    Wegfahrsperre: Hi, wollte gern bei meinem Steuergerät die Wegfahrsperre deaktiviert haben. Kann mir da jemand weiterhelfen, kennt jemand eine Firma die das...
  5. Fiesta springt nicht an Wegfahrsperre?

    Fiesta springt nicht an Wegfahrsperre?: Hallo ich habe folgendes Problem mit dem Fiesta meiner Tochter, Ja Bj 2001 1,25l, Sporadisch springt er nicht an, selbst wenn man die Zündung an...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden