Wegfahrsperre?

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von putzi, 08.02.2008.

  1. putzi

    putzi Neuling

    Dabei seit:
    08.02.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich habe einen 2002er Fiesta ( neueres Modell). Ich habe ihn im Oktober bei einem Fordhändler gebraucht gekauft und seit dem nur Probleme. mein größtes ist momentan, dass ich das Auto nicht ohne abzuschließen stehen lassen kann. Sprich wenn ich im Auto bleibe und den Schlüssel abziehe, geht er nicht mehr an. ICh schieb es mal auf die Wegfahrsperre und versuche dann immer das Auto abzuschließen und wieder auf zu machen. Alles in verschiedenen Zeitintervallen. Zum Teil dauert es 30 min, bis er weider anspringt.

    Leider wollte ich es in der Werkstatt demonstrieren aber es hat nicht geklappt: Vorführeffekt. Hat jemand einen Tipp, was ich machen kann???

    Lieben Dank:weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 08.02.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.055
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo, und erstmal Willkommen hier im Forum.

    Nun, das hab ich schon ein paarmal gehört, immer von neueren Wagen mit viel Elektronik an Bord. Und es scheint, dass das Zusammenspiel der verschiedenen "Gehirne" nicht immer ganz klappt. Leider kann man das nicht ohne tiefes Fachwissen oder teure Diagnosegeräte wirklich genau rausfinden. Auch kann ich aus Deinem Beitrag nicht abschätzen, ob Du Dich mit der Technik im Fahrzeug etwas auskennst.

    Die Wegfahrsperre wird hauptsächlich vom Motorsteuergerät gemacht. Dieses Gerät liest den Schlüssel aus und schaut, ob der Code stimmt. Wenn ja, dann gibt es den Motor frei. Hierfür benutzt es ein Kommunikationssystem im Wagen, den sogenannten CAN-Bus. An diesem Bus-System hängen aber noch viele andere Systeme, so z.B. das zentrale Steuergerät für den Innenraum, genannt GEM. In diesem GEM ist auch die Zentralverriegelung drin. Es könnte jetzt sein, dass das GEM gestört ist, also eine Störung auf den "Bus" sendet, und so die Kommunikation vom Motorsteuergerät mit dem Motor stört. Erst eine Betätigung der ZV könnte das GEM "zur Ruhe rufen", sodass der Motor sein Steuergerät wieder versteht.

    Aber wie Du siehst, alles nur könnte / dürfte / würde. Genaues kann eine Werkstatt sagen, die kann ein Diagnosegerät anschließen und "mitlesen", was da los ist.

    Grüße
    Uli
     
  4. putzi

    putzi Neuling

    Dabei seit:
    08.02.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    vielen Dankfür die Antwort. Also wirklich auskennen tue ich mich nicht:rotwerden:. Bin halt auch ne blonde Frau :). So spass mal beiseite. Also in der Werkstatt habensie die "software ausgelesen" und meinten da sei nix.

    Ich hab auch von jemand gehört,dass es vomTransponder kommen kann?!

    Also du meinst so lang suchen, bis man was
    findet?
    lg
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Am einfachsten währe mal das Wegfahrsperren-Symbol beim Start zu beobachten, das kann jeder. Geht sie normal aus ist alles mit der Wegfahrsperre in Ordnung und du hast ein anderes Problem. Blinkt da was schnell, ist was foul. Ist glaube ich so ein rotes Schlosssymbol im Kombiinstrument und beim Zündung einschalten kurz zu sehen.
     
  6. #5 hardcore-man08, 11.02.2008
    hardcore-man08

    hardcore-man08 Benutzer

    Dabei seit:
    05.02.2008
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 , 95 , 1,6 16V
    Ich habe das gleich problem gehabt bei meinen Auto aber wie schon die anderen geschrieben schau einfach auf das symbol und das weiss du mehr....

    Bei mir war es der Schlüssel weil die Elektronik mein Schlüssel nit mehr angenommen hat aber das denke ich ma nit das es bei dir auch so ist weil du ihn ja erst gekauft hast und die werkstätten prüfen ja alles ob es funkz (denke ich ma)....

    naja schau einfach mal nach und wenn du nit weiter kommst dann frag einfach nach in der Werkstatt wo du ihn her hast.....

    mfg hardcore-man08
     
  7. #6 knüppel74, 11.02.2008
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    251
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    Hast Du schon mal den Ersatzschlüssel ausprobiert?
    Wenn es mit dem funktioniert, weißt Du, dass es an dem Transponder liegt!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wegfahrsperre?

Die Seite wird geladen...

Wegfahrsperre? - Ähnliche Themen

  1. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  2. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  3. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo miteinander, da ich neu hier bin und auch kein Schrauber bitte ich vorweg schonmal meine Unwissenheit zu entschuldigen. Nun zum Problem: Wir...
  5. Windstar II (Bj. 1999–2003) Hilfe die Wegfahrsperre spinnt

    Hilfe die Wegfahrsperre spinnt: Hallo Habe heute eine neue Batterie eingebaut und nun startet der Motor nicht mehr, Wegfahrsperre blinkt! Wer kann helfen? Gruß Mark